<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="no"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="no"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="no"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="no"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="no"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="no"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Ny Yr-app viser deg himmelen - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="– Det er g&oslash;y &aring; v&aelig;re den f&oslash;rste v&aelig;rtjenesten som visualiserer v&aelig;ret p&aring; denne m&aring;ten, sier Yr-sjefen."/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-10-19"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Ny Yr-app viser deg himmelen" />
<meta property="og:description" content="– Det er g&oslash;y &aring; v&aelig;re den f&oslash;rste v&aelig;rtjenesten som visualiserer v&aelig;ret p&aring; denne m&aring;ten, sier Yr-sjefen." />
<meta property="og:image" content="https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfA3kZ-jtaAlQNwKpqt_Ni8vg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfA3kZ-jtaAlQNwKpqt_Ni8vg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/artikkel/ny-yr-app-viser-deg-himmelen-1.13711297" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Ny Yr-app viser deg himmelen" />
<meta name="twitter:description" content="– Det er g&oslash;y &aring; v&aelig;re den f&oslash;rste v&aelig;rtjenesten som visualiserer v&aelig;ret p&aring; denne m&aring;ten, sier Yr-sjefen." />
<meta name="twitter:image" content="https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfA3kZ-jtaAlQNwKpqt_Ni8vg" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/artikkel/ny-yr-app-viser-deg-himmelen-1.13711297" />
<script>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</script>
<style>.no-datauri .responsive-img {visibility: hidden;}</style>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.1.0/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.3.0/core-css.min.css">
<link rel="stylesheet" type="text/css" href="/serum/2.0.305/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.305/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.305/views-dist/skin/yr/yr.css" />
<script async src="https://static.nrk.no/core-icons/2.3.0/core-icons.min.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",ludo:"https://static.nrk.no/ludo/latest/ludo",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.Modernizr":"inline!standard:common/js/lib/Serum.Modernizr","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.305/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
statisticsData : {"contentId":"1.13711297","contentTitle":"Ny Yr-app viser deg himmelen","contentPublishedYear":2017,"contentPublishedMonth":10,"contentPublishedDay":19,"contentType":"Article","contentCategoryId":"2.7140","contentCategoryTitle":"Yr"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
GAU_CODE : 'UA-25535414-5'
},
'common/module/media/Serum.MediaPlayerHUD' : {
BASE_PATH : a
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120072000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13711297&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120087000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13711297">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13711297&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.13711297"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border" data-article-type="Normal">
<span class="article-type-text">Normal</span>
</div>
<h1 itemprop="name" class="title title-large article-title">Ny Yr-app viser deg himmelen</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>– Det er gøy å være den første værtjenesten som visualiserer været på denne måten, sier Yr-sjefen.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.13690548&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=VELKOMSTHILSEN%3A+N%C3%A5r+du+%C3%A5pner+appen+f%C3%A5r+du+beskjed+om+det+viktigste+som+skjer+med+v%C3%A6ret+denne+dagen.&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="YVcKMuvK4D50E7yQ413pfA" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfA1ees6AQKaJVwKpqt_Ni8vg 80w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfA1qesoBCjdGdwKpqt_Ni8vg 160w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfAECdbMPbCg-5wKpqt_Ni8vg 350w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfAIL34k2mDJ-twKpqt_Ni8vg 450w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfAG8__Dqm29HBwKpqt_Ni8vg 650w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfAahe7n1kIM2lwKpqt_Ni8vg 1000w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfABr7Ohh0vJ2lwKpqt_Ni8vg 1200w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfAjvQv-Tg4z5lwKpqt_Ni8vg 1600w, https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfAxnhi7z7_AJFwKpqt_Ni8vg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yr-app" title="Foto: NRK"></div>
<figcaption>
<p>VELKOMSTHILSEN: Når du åpner appen får du beskjed om det viktigste som skjer med været denne dagen.</p>
<small>Foto: NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/YVcKMuvK4D50E7yQ413pfA3kZ-jtaAlQNwKpqt_Ni8vg" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.9498&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12081792&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1417690163000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="WhohBNhFz937GN8XC1BIZg" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgnXdlPeINQw35mJgM1IDEDA 80w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgIdZLbABh_2X5mJgM1IDEDA 160w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg85fCe2mN6Tf5mJgM1IDEDA 350w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgZsL3fbpAlHT5mJgM1IDEDA 450w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg-MNczWoGam_5mJgM1IDEDA 650w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgYqkDAltUqaH5mJgM1IDEDA 1000w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgbt2bR4-3NiH5mJgM1IDEDA 1200w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgsQQGB3nlIrL5mJgM1IDEDA 1600w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg-PcreRxERB35mJgM1IDEDA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Astrid Rommetveit" title="Foto: Yngve Hustad Reite / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%61%73%74%72%69%64%2e%72%6f%6d%6d%65%74%76%65%69%74%40%6e%72%6b%2e%6e%6f&#039;">Astrid Rommetveit</a>
<a class="author__twitter" href="https://twitter.com/rommetweet">@rommetweet</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-10-19T10:28:02+02:00">
19.10.2017, kl. 10.28
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13711297">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297&amp;text=Ny%20Yr-app%20viser%20deg%20himmelen">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Ny%20Yr-app%20viser%20deg%20himmelen&amp;body=Ny%20Yr-app%20viser%20deg%20himmelen%0D%0A%0D%0A%E2%80%93%20Det%20er%20g%C3%B8y%20%C3%A5%20v%C3%A6re%20den%20f%C3%B8rste%20v%C3%A6rtjenesten%20som%20visualiserer%20v%C3%A6ret%20p%C3%A5%20denne%20m%C3%A5ten%2C%20sier%20Yr-sjefen.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-10-19T10:28:02+02:00">
19.10.2017, kl. 10.28
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13711297">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297&amp;text=Ny%20Yr-app%20viser%20deg%20himmelen">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Ny%20Yr-app%20viser%20deg%20himmelen&amp;body=Ny%20Yr-app%20viser%20deg%20himmelen%0D%0A%0D%0A%E2%80%93%20Det%20er%20g%C3%B8y%20%C3%A5%20v%C3%A6re%20den%20f%C3%B8rste%20v%C3%A6rtjenesten%20som%20visualiserer%20v%C3%A6ret%20p%C3%A5%20denne%20m%C3%A5ten%2C%20sier%20Yr-sjefen.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody"
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1508401682000"></p>
<p>Med den nye Yr-appen som lanseres i dag får du «ekte vær» på mobilskjermen. Nå slipper du å forestille deg hva grafer, tall og symboler egentlig betyr.</p> 
<div id="1.12875935.a04b5f2a" class=" g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.12875935&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=GLEDER+SEG%3A+%E2%80%93+Tjenester+p%C3%A5+nett+skal+alltid+utvikles%2C+sier+Ingrid+St%C3%B8ver+Jensen.&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="oZZ2cWpK_jI8UfY8PVJynQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQMtOKvsC_2NDswyzbSkP3Lg 80w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQGDTOIT75FvHswyzbSkP3Lg 160w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQEUoSbKZY2nrswyzbSkP3Lg 350w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQBiziuCCcFsrswyzbSkP3Lg 450w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQf8o9CPU85ErswyzbSkP3Lg 650w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQ7LV7rRWztJLswyzbSkP3Lg 1000w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQ0IF1Do6-QMzswyzbSkP3Lg 1200w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQjF5jHvvp9DzswyzbSkP3Lg 1600w, https://gfx.nrk.no/oZZ2cWpK_jI8UfY8PVJynQZd-dbcLnJzvswyzbSkP3Lg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ingrid Støver Jensen" title=""></div>
<figcaption>
<p>GLEDER SEG: – Tjenester på nett skal alltid utvikles, sier Ingrid Støver Jensen.</p>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>– Det blir som å se været de neste 48 timene ut gjennom vinduet, sier NRKs Yr-sjef Ingrid Støver Jensen.</p><p></p> 
<p><strong>Yr-appen har vært nærmest uforandret siden 2009, og Jensen tror dette blir en av de største overgangene Yr-brukerne har opplevd.</strong></p> 
<p>– Alle som bruker appen vil merke det. Det er mye som ser annerledes ut, sier Jensen og forteller at rundt 3 millioner mennesker bruker Yr-appen hver uke.</p> 
<div id="1.13735385.cd484501" class=" g100 col fc s10 sl12 sl18 sg6 sg9 fact-reference"><!-- include: /serum/render?id=1.13735385&amp;size=10&amp;perspective=BRIEF&amp;alignment=CENTER&amp;variant=maximized&amp;parentSize=10 -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.13735385" id="fact-1-13735385">
<h3 class="fact__title title skin-border">Slik får du den nye Yr-appen</h3>
<a class="fact__expand" href="#fact-1-13735385">
<svg>
<title>Ekspandér faktaboks</title>
<use xlink:href="#nrk-chevron-down" />
</svg>
</a>
<div class="fact__body text-body">
<p>Alle vil få mulighet til å oppdatere til nyeste versjon på mobilen.</p> 
<p>Hvis du ikke har installert appen fra før må du laste den ned fra Google Play eller App Store.</p> 
<p>Hvis du har appen installert fra før vil den enten oppdatere seg automatisk, eller du må oppdatere appen manuelt i App Store eller Google Play. Dette er avhengig av hvordan mobilen din er innstilt.</p>
</div>
</aside>
</div> 
<ul> 
<li>Yr: <a href="http://www.yr.no/artikkel/10-aring-med-10-millioner-brukere-1.13692781">10-åring med 10 millioner brukere</a></li> 
</ul> 
<h2>Vil appelere til yngre brukere</h2> 
<p>Med den nye appen blir mobilens muligheter for visualisering utnyttet bedre:</p> 
<p>Du kan se sola skinne fra blå himmel før den går ned bak et teppe av skyer. Du kan se stjernene blinke på himmelen, og om månen er full eller halv. Noen ganger daler regnet fredelig mot bakken, andre ganger fyker det sidelengs gjennom lufta.</p> 
<p>Jensen tror himmelvisningen særlig kan appellere til unge.</p> 
<p>– Vi må fornye oss, selv om mange liker appen slik den er. Jeg er sikker på at mange vil bli glad i den nye måten å vise været på.</p> 
<h2>Mattehoder liker grafen</h2> 
<p>For deg som foretrekker å få varselet på gamlemåten, vil dette fortsatt være tilgjengelig, understreker Jensen og forklarer at du kan velge tre ulike visninger:</p> 
<ul> 
<li>Himmel: Dette er nytt</li> 
<li>Tabell: Denne kjenner du fra før, men kommer i ny drakt</li> 
<li>Graf: Denne kjenner du fra før, men kommer i ny drakt</li> 
</ul> 
<div id="1.13735962.a9da2928" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13735962&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=DETTE+KJENNER+VI%3A+V%C3%A6rvarsel+i+graf+og+tabellform+er+kjent+for+de+fleste.&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="NYOTKmBc00VEbb24Z-hBvA" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAf6POXwE9M8XtmpmIBBnefw 80w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAEf34kl5utpjtmpmIBBnefw 160w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAO3AU3-W1NTrtmpmIBBnefw 350w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAiap_Cyi682ztmpmIBBnefw 450w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAQWNo4JPjuAjtmpmIBBnefw 650w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvA2KhYwsjz7tvtmpmIBBnefw 1000w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAR2wwMD4gKOftmpmIBBnefw 1200w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAhsoNZP3zX0ntmpmIBBnefw 1600w, https://gfx.nrk.no/NYOTKmBc00VEbb24Z-hBvAWZkm6sJ8idXtmpmIBBnefw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yr-varsel som tabell og graf" title="Foto: NRK"></div>
<figcaption>
<p>DETTE KJENNER VI: Værvarsel i graf og tabellform er kjent for de fleste.</p>
<small>Foto: NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p><em>Vær i tabellform</em> er en arv fra avisenes bakside. Med symboler for sol, skyer og regn har dette blitt den vanligste måten å vise frem værvarslene på, forklarer Jensen.</p> 
<p style="margin-left:0in; margin-right:0in">Det er færre som foretrekker <em>grafene</em>, sier Jensen som har gjort studier av hvordan folk sjekker været.</p> 
<p>– De som bruker grafen har gjerne et sterkt forhold til den. Det er gjerne folk med yrker eller en faglig bakgrunn der matte står sterkt, sier Jensen.</p> 
<p style="margin-left:0in; margin-right:0in">– Nå tar vi et helt nytt grep og lar været komme tettere på.</p> 
<p style="margin-left:0in; margin-right:0in"></p> 
<h2>Ta med paraply på fjelltur?</h2> 
<p>Når du åpner den nye appen, blir du møtt av en velkomsthilsen. Sjekker du været for Bergen, kan det for eksempel stå:</p> 
<p><em><strong>«Det blir regn i ettermiddag. Ta med paraply».</strong></em></p> 
<p>Dersom det samme været varsles for en turhytte på høyfjellet, er det ikke like passende å be folk ta med paraply, legger Jensen til med et smil. Slike ting har skapt en del hodebry for utviklerne underveis.</p> 
<p>Da orkanen Irma herjet i Karibien, forstod utviklerne at det å varsle ekstremvær ville by på egne utfordringer. I en tidlig utgave av appen ble folk bedt om å ta med regntøy når de skulle ut i orkanen.</p> 
<p>– Vi følte det ble litt malplassert å snakke om regntøy i såpass farlig vær.</p> 
<p>– Når vi legger oss så tett opp til virkeligheten, gjør vi jo fallhøyden ennå større, avslutter Jensen. 
</p><div id="1.13718894.a02118a7" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13718894&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=D%C3%85RLIG+V%C3%86R%3A+Den+nye+appen+viser+om+regnet+faller+tett%2C+om+det+faller+rett+ned+eller+fyker+sidelengs.&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="n3X89-lQKr6wShpyPKtY8A" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8Aafh0uPI4GMwYNDqhmAIFSA 80w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8AqeHCt8YXN1kYNDqhmAIFSA 160w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8AvaCZ7VG2qgcYNDqhmAIFSA 350w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8AEVsi1IVU_qMYNDqhmAIFSA 450w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8ATWqBRzWkbwQYNDqhmAIFSA 650w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8AUCAGN1JXd5EYNDqhmAIFSA 1000w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8ASPEm2RvxQ38YNDqhmAIFSA 1200w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8AUGzK1gloP8wYNDqhmAIFSA 1600w, https://gfx.nrk.no/n3X89-lQKr6wShpyPKtY8ACUbn1AwrxLkYNDqhmAIFSA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yr-app lansert oktober 2017" title="Foto: NRK"></div>
<figcaption>
<p>DÅRLIG VÆR: Den nye appen viser om regnet faller tett, om det faller rett ned eller fyker sidelengs.</p>
<small>Foto: NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-10-19T10:28:02+02:00">
19.10.2017, kl. 10.28
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13711297">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297&amp;text=Ny%20Yr-app%20viser%20deg%20himmelen">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Ny%20Yr-app%20viser%20deg%20himmelen&amp;body=Ny%20Yr-app%20viser%20deg%20himmelen%0D%0A%0D%0A%E2%80%93%20Det%20er%20g%C3%B8y%20%C3%A5%20v%C3%A6re%20den%20f%C3%B8rste%20v%C3%A6rtjenesten%20som%20visualiserer%20v%C3%A6ret%20p%C3%A5%20denne%20m%C3%A5ten%2C%20sier%20Yr-sjefen.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13711297">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.11287451&amp;secondary=1.13711297&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11287451">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/om-yr.no-1.11287451" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11287451">
Om yr.no
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13692781" data-reference-id="1.11287451.">
<!-- include: /serum/render?id=1.13692781&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/10-aring-med-10-millioner-brukere-1.13692781" data-id="1.13692781">
<!-- include: /serum/render?id=1.13694838&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=MANGE+PLATTFORMER%3A+I+dag+kan+du+sjekke+Yr+p%C3%A5+desktop%2C+nettbrett+og+mobil.+Denne+h%C3%B8sten+kommer+en+ny+app+for+de+mobile+plattformene.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="N839wKx6N3mMHhmdEfB_Yw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_YwRCug9s6NR2SwEyX_EgIpkQ 80w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_YwRUVTe95Cx3SwEyX_EgIpkQ 160w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_Yw-3oR0-kLJeSwEyX_EgIpkQ 350w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_Yw1ysxMcDtftewEyX_EgIpkQ 450w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_Ywr7m-xNij4nOwEyX_EgIpkQ 650w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_Yw5zpJ6DP-CnOwEyX_EgIpkQ 1000w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_YwKo057qHWkn-wEyX_EgIpkQ 1200w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_YwBCdUJTTTCIKwEyX_EgIpkQ 1600w, https://gfx.nrk.no/N839wKx6N3mMHhmdEfB_Yw-EqKE0iUFoywEyX_EgIpkQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yr på ulike plattformer" title="Foto: NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">10-åring med 10 millioner brukere</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13018668" data-reference-id="1.11287451.">
<!-- include: /serum/render?id=1.13018668&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/nytt-varsel-skal-fange-regnskurene-1.13018668" data-id="1.13018668">
<!-- include: /serum/render?id=1.13019875&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=LOKALT%3A+Det+norske+sommarv%C3%AAret+er+skiftande%2C+og+sm%C3%A5%2C+lokale+byer+f%C3%B8rekjem+ofte+p%C3%A5+varme+sommardagar.+N%C3%A5varselet+skal+gi+deg+ei+%C3%A5tvaring+f%C3%B8r+himmelen+opnar+seg+der+du+er.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="HH7U3cRCwUghCbyU2jeQ-g" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gvXIcND2yUJi6oFzR6WEMXg 80w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gDzyrelUN6Qq6oFzR6WEMXg 160w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-g2on4kVEx4jq6oFzR6WEMXg 350w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gqKDW-TIo2xG6oFzR6WEMXg 450w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gv8thS2-W1G26oFzR6WEMXg 650w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-g2tGRVMo0V2W6oFzR6WEMXg 1000w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gb1PMKLpyIcO6oFzR6WEMXg 1200w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gb25kiifutlC6oFzR6WEMXg 1600w, https://gfx.nrk.no/HH7U3cRCwUghCbyU2jeQ-gBiYBhj_LTAq6oFzR6WEMXg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nåvarsel_pluggbilde" title="Foto: Einar Egeland"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Nytt varsel skal fange regnskurene</h2>
<footer class="plug-footer">
<div class="plug-metadata plug-metadata-footer">
<span class="plug-metadata-icon plug-metadata-icon-discussion skin-plug-icon">
Diskutér
</span>
</div>
</footer>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11287451?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11287451&amp;secondary=1.13711297&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/om-yr.no-1.11287451">
<span>Mer om:</span>
Om yr.no
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.13711297&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1416311400000&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13739813" data-reference-id="1.11279783.body1754"><!-- include: /serum/render?id=1.13739813&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1508403520000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/sorlandet/flomskader-for-over-en-halv-milliard-1.13739813" data-id="1.13739813">
<!-- include: /serum/render?id=1.13715909&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Flommen+som+rammet+S%C3%B8rlandet+for+dr%C3%B8ye+to+uker+siden+er+en+av+de+verste+i+Norges-historien.+Allerede+til+helgen+er+det+varslet+at+et+nytt+uv%C3%A6r+vil+treffe+landsdelen.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="PrG6bBEZY1utKO0zXsPxPg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgd4Irp6lDUEVVmJy28KF9Jw 80w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgtLjJ5FLfr_hVmJy28KF9Jw 160w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgg-TSzdaDrS9VmJy28KF9Jw 350w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgBpC3dk_NgQhVmJy28KF9Jw 450w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgJqV53zYyYSdVmJy28KF9Jw 650w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgdCf9-U-mDN1VmJy28KF9Jw 1000w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgz7sfwWF4X7VVmJy28KF9Jw 1200w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgjh4aV3e0N5NVmJy28KF9Jw 1600w, https://gfx.nrk.no/PrG6bBEZY1utKO0zXsPxPgG4ZMXbteZ-BVmJy28KF9Jw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Flom Drangsholt" title="Foto: Kai Stokkeland / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Flomskader for over en halv milliard</h2>
<p class="plug-preamble">Antall skader etter storflommen på Sørlandet i begynnelsen av oktober har nå kommet opp i 3300, og erstatningen har foreløpig passert en halv milliard kroner. Flommen er en av de verste i Norge gjennom tidene, ifølge Finans Norge.</p>
<span class="plug-metadata plug-byline">Av Kjell Pedersen og Benedicte Goa Ludvigsen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13739595" data-reference-id="1.11279783.body1752"><!-- include: /serum/render?id=1.13739595&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1508351980000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/sorlandet/_-kan-bli-lokale-oversvommelser-1.13739595" data-id="1.13739595">
<!-- include: /serum/render?id=1.13739606&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Det+har+v%C3%A6rt+en+v%C3%A5t+oktober+p%C3%A5+S%C3%B8rlandet%2C+og+v%C3%A5tere+blir+det%2C+if%C3%B8lge+dette+v%C3%A6rkartet.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="klxrxU1ynjl_n3FmVr0Q1g" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1g-1oBk3212cIPNnAgdfhyaA 80w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1gsVcmaYTP8iQPNnAgdfhyaA 160w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1gZCcC5-tcb7QPNnAgdfhyaA 350w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1gIBZvUdNt4UAPNnAgdfhyaA 450w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1glmHd0hy2d6UPNnAgdfhyaA 650w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1gcCl0FzMJRCgPNnAgdfhyaA 1000w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1gTdfK2XIvl0UPNnAgdfhyaA 1200w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1ggHAV0b-0UpQPNnAgdfhyaA 1600w, https://gfx.nrk.no/klxrxU1ynjl_n3FmVr0Q1g69V-F712-0UPNnAgdfhyaA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="OBS-varsel" title="Foto: YR"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">– Kan bli lokale oversvømmelser</h2>
<p class="plug-preamble">Drøyt to uker etter at Sørlandet ble rammet av en av de verste flommene i landsdelen noensinne, kommer det et nytt OBS-varsel.</p>
<span class="plug-metadata plug-byline">Av Line Haus</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13694224" data-reference-id="1.11279783.body1751"><!-- include: /serum/render?id=1.13694224&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1508312107000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/urix/is-og-storm-kunne-ikkje-stanse-den-100-ar-gamle-polarskuta-_maud_-1.13694224" data-id="1.13694224">
<!-- include: /serum/render?id=1.13694435&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Polarskuta+%C2%ABMaud%C2%BB+gjennom+isfylte+farvatn+-+fr%C3%A5+Cambridge+Bay+til+Aasiaat.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="uMvHZWFQF4LuyD3k8iwtgA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAdTSyvyunqNjgXut8XAUxVA 80w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAIkFvJ7HU8A3gXut8XAUxVA 160w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAoH0RZaLDy6PgXut8XAUxVA 350w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAJcFa2w9hjHrgXut8XAUxVA 450w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAl5b8MkEsnNXgXut8XAUxVA 650w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAL-2aXUSGaivgXut8XAUxVA 1000w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgARg_ybOxCz33gXut8XAUxVA 1200w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAihW9l80P6bfgXut8XAUxVA 1600w, https://gfx.nrk.no/uMvHZWFQF4LuyD3k8iwtgAfOoMMNxvknngXut8XAUxVA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Polarskuta «Maud» på under slep mellom Cambridge Bay i Canada og Aasiaat på Grønland" title="Foto: JAN WANGGAARD / MAUD RETURNS HOME"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Is og storm kunne ikkje stanse den 100 år gamle polarskuta «Maud»</h2>
<p class="plug-preamble">– Iblant såg det ganske håplaust ut, med store mengder drivis og vind opp i storm styrke, fortel prosjektleiar Jan Wanggaard. Men polarskuta «Maud» kom seg trygt fram gjennom Nordvestpassasjen, til Aasiaat på Grønland.</p>
<span class="plug-metadata plug-byline">Av Eivind Molde</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div></div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120026000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/artikkel/ny-yr-app-viser-deg-himmelen-1.13711297;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.305/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
