<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="no"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="no"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="no"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="no"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="no"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="no"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Varsler storm langs kysten - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Lavtrykkene st&aring;r i k&oslash; denne uken. Onsdag kveld blir det opp i full storm p&aring; Nordvestlandet."/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-11-07"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Varsler storm langs kysten" />
<meta property="og:description" content="Lavtrykkene st&aring;r i k&oslash; denne uken. Onsdag kveld blir det opp i full storm p&aring; Nordvestlandet." />
<meta property="og:image" content="https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQNdood6ZC9XLsOMrgBQNG7w" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQNdood6ZC9XLsOMrgBQNG7w" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/artikkel/varsler-storm-langs-kysten-1.13768402" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Varsler storm langs kysten" />
<meta name="twitter:description" content="Lavtrykkene st&aring;r i k&oslash; denne uken. Onsdag kveld blir det opp i full storm p&aring; Nordvestlandet." />
<meta name="twitter:image" content="https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQNdood6ZC9XLsOMrgBQNG7w" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/artikkel/varsler-storm-langs-kysten-1.13768402" />
<script>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</script>
<style>.no-datauri .responsive-img {visibility: hidden;}</style>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.1.0/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.3.0/core-css.min.css">
<link rel="stylesheet" type="text/css" href="/serum/2.0.307/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.307/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.307/views-dist/skin/yr/yr.css" />
<script async src="https://static.nrk.no/core-icons/2.3.0/core-icons.min.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",ludo:"https://static.nrk.no/ludo/latest/ludo",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.Modernizr":"inline!standard:common/js/lib/Serum.Modernizr","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.307/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
statisticsData : {"contentId":"1.13768402","contentTitle":"Varsler storm langs kysten","contentPublishedYear":2017,"contentPublishedMonth":11,"contentPublishedDay":7,"contentType":"Article","contentCategoryId":"2.7140","contentCategoryTitle":"Yr"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
GAU_CODE : 'UA-25535414-5'
},
'common/module/media/Serum.MediaPlayerHUD' : {
BASE_PATH : a
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120072000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13768402&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120087000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13768402">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13768402&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.13768402"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border" data-article-type="Normal">
<span class="article-type-text">Normal</span>
</div>
<h1 itemprop="name" class="title title-large article-title">Varsler storm langs kysten</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Lavtrykkene står i kø denne uken. Onsdag kveld blir det opp i full storm på Nordvestlandet.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.13768516&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=HEFTIG+H%C3%98STV%C3%86R%3A+Vinden+trekker+nordover+forbi+Nordm%C3%B8re+og+Atlanterhavsveien+natt+til+torsdag.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="e6flhCp4ycS7-dUodLX3PQ" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQFTeYAko7KsvsOMrgBQNG7w 80w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQvMFuckqJaOzsOMrgBQNG7w 160w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQnVjuxvkFxn3sOMrgBQNG7w 350w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQRH3C8lC-2NzsOMrgBQNG7w 450w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQXc2s8xrFDAHsOMrgBQNG7w 650w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQ9AGH-P7pZTvsOMrgBQNG7w 1000w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQsDvo1gqymnHsOMrgBQNG7w 1200w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQsLc0u03QpaHsOMrgBQNG7w 1600w, https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQ1GhH3A23WBzsOMrgBQNG7w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Atlanterhavsveien i storm" title="Foto: Berit Roald / NTB scanpix"></div>
<figcaption>
<p>HEFTIG HØSTVÆR: Vinden trekker nordover forbi Nordmøre og Atlanterhavsveien natt til torsdag. </p>
<small>Foto: Berit Roald / NTB scanpix</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/e6flhCp4ycS7-dUodLX3PQNdood6ZC9XLsOMrgBQNG7w" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.8643&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12617879&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1445586182000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="p8c9m8_YGMN_kAgJUshNkw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwny-nG8m-iJCgjHNmypoVkA 80w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwJYGawTLeHRegjHNmypoVkA 160w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwbglewYxyPh2gjHNmypoVkA 350w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwDE7G6p5_47CgjHNmypoVkA 450w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwQcjvLDJX_hqgjHNmypoVkA 650w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkw1Qg16wrcJm6gjHNmypoVkA 1000w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwYRjS2v7uwDSgjHNmypoVkA 1200w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkw4uw5cULqsLmgjHNmypoVkA 1600w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwj3fbKoxlyQ2gjHNmypoVkA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Roy Hilmar Svendsen" title="Foto: Privat"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%72%6f%79%2e%68%69%6c%6d%61%72%2e%73%76%65%6e%64%73%65%6e%40%6e%72%6b%2e%6e%6f&#039;">Roy Hilmar Svendsen</a>
<a class="author__twitter" href="https://twitter.com/RoyHilmar">@RoyHilmar</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-11-07T14:29:19+01:00">
07.11.2017, kl. 14.29
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13768402">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402&amp;text=Varsler%20storm%20langs%20kysten">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Varsler%20storm%20langs%20kysten&amp;body=Varsler%20storm%20langs%20kysten%0D%0A%0D%0ALavtrykkene%20st%C3%A5r%20i%20k%C3%B8%20denne%20uken.%20Onsdag%20kveld%20blir%20det%20opp%20i%20full%20storm%20p%C3%A5%20Nordvestlandet.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-11-07T14:29:19+01:00">
07.11.2017, kl. 14.29
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13768402">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402&amp;text=Varsler%20storm%20langs%20kysten">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Varsler%20storm%20langs%20kysten&amp;body=Varsler%20storm%20langs%20kysten%0D%0A%0D%0ALavtrykkene%20st%C3%A5r%20i%20k%C3%B8%20denne%20uken.%20Onsdag%20kveld%20blir%20det%20opp%20i%20full%20storm%20p%C3%A5%20Nordvestlandet.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody"
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1510061359000"></p>
<p>– Vinden vil øke utover onsdagen. På kvelden og natten er det varslet storm fra Sogn til Sunnmøre, med vind opp i full storm ved Stad. Det kan også bli en del kraftige vindkast, sier statsmeteorolog Ida Fossli.</p> 
<ul> 
<li><strong>LES OGSÅ: <!-- include: /serum/render?id=1.13767929&amp;size=10&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;prefix=&amp;caption=V%C3%A6ret+stoppet+Tom+Cruise+p%C3%A5+Preikestolen+&amp;parentSize=10 -->
<!-- Reference Article -->
<span class="article widget reference">
<a href="https://www.nrk.no/rogaland/_mission-impossible_-a-filme-pa-preikestolen-1.13767929"
class="autonomous"
data-id="1.13767929">
Været stoppet Tom Cruise på Preikestolen 
</a>
</span>
<!-- // Reference Article --></strong></li> 
</ul> 
<h2>Merkes langs hele kysten 
</h2><div id="1.13415331.529e3eea" class=" g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13415331&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=MELDER+REGN+OG+VIND%3A+%E2%80%93+Lavtrykkene+st%C3%A5r+i+k%C3%B8+inn+mot+kysten%2C+sier+meteorolog+Ida+Fossli+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="J0I-RF6pq1sQAeahfa8Feg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FeghDdAVhGkTwfnOi-YAkRigw 80w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FegK76-H0ZJr63nOi-YAkRigw 160w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8Feg0njhsPnLXbnnOi-YAkRigw 350w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FegS01rnq4irS_nOi-YAkRigw 450w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FegWjuv1Z43qFznOi-YAkRigw 650w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FegAbMZP7PSKojnOi-YAkRigw 1000w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FegxwFGjrTCPRrnOi-YAkRigw 1200w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8Feg0Mwreeph7C_nOi-YAkRigw 1600w, https://gfx.nrk.no/J0I-RF6pq1sQAeahfa8FegSFwoD3d82ybnOi-YAkRigw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ida Fossli" title="Foto: Petter Strøm / NRK"></div>
<figcaption>
<p>MELDER REGN OG VIND: – Lavtrykkene står i kø inn mot kysten, sier meteorolog Ida Fossli </p>
<small>Foto: Petter Strøm / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Et stabilt høytrykk over Russland gjør at det blir heftig vær når lavtrykket fra vest treffer Norge.</p> 
<p>Lavtrykket blir blokkert av høytrykket i øst og presses i stedet nordover langs norskekysten.</p> 
<p>Resultatet blir mye regn og kraftig vind fra Rogaland til Nordland.</p> 
<p>– Lavtrykket vil merkes som en god kuling langs hele kysten og i fjellet i Sør-Norge, men aller mest rundt Stad-området, sier Fossli.</p> 
<div id="1.13768518.57683bc1" class=" g100 col fln s10 sl12 sl18 sg6 sg9 tweet-reference"><!-- include: /serum/render?id=1.13768518&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 -->
<div class="tweet widget rich js-initialize"
data-remote-id="927865263860731904"
data-factory-method="createTweet">
<div class="skin-loader">Laster Twitter-innhold</div>
<a href="https://twitter.com/Meteorologene/status/927865263860731904"></a>
<noscript class="alert text-body">
Kunne ikke laste innhold, men du kan <a href="https://twitter.com/Meteorologene/status/927865263860731904">gå til twittermeldingen</a>.
</noscript>
</div>
<script>
require([
'inline!standard:type/twitterfactory/Serum.TwitterFactory',
'inline!standard:jquery'
], function(TwitterFactory, $) {
$('.tweet.js-initialize').removeClass('js-initialize').each(function() {
TwitterFactory.initialize($(this));
});
});
</script>
</div> 
<h2>– Samme tendens frem mot helgen</h2> 
<p>Uværet vil flytte seg raskt oppover kysten mot Trøndelag og Nordland i løpet av torsdagen, men avtar såpass at vinden neppe vil komme opp i mer enn kuling i disse områdene.</p> 
<p>Trodde du det var over etter det, tar du feil:</p> 
<p>– Kuling og nedbør blir nok tendensen for store deler av landet også frem mot helgen. Det kommer flere lavtrykk utover uken, men ikke med like mye futt i alle, sier Fossli.</p> 
<h2>Østlandet slipper unna</h2> 
<p>Østlandet ligger i le for uværet og slipper unna det meste av vind og nedbør denne uken.</p> 
<p>– Der venter vi mye skyet og mildt vær fremover. Skulle det bli klarvær, blir det fare for nattefrost, sier Fossli.</p> 
<p><strong>Se været nå og tre timer fremover i denne grafikken fra nettsiden <a href="http://earth.nullschool.net/">Earth</a>: </strong> 
</p><div id="1.13292403.2121b4e7" class=" g100 col fln s10 sl12 sl18 sg6 sg9 sandbox-reference"><!-- include: /serum/render?id=1.13292403&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 -->
<figure class="sandbox widget rich">
<div class="sandbox-responsive" style="padding-bottom: 75.0%;">
<iframe src="https://earth.nullschool.net/#current/wind/surface/level/orthographic=8.07,66.60,849/loc=6.008,69.911" title="earth vindkart" allowfullscreen="allowfullscreen" scrolling="no">Din nettleser støtter ikke innbygging av eksternt innhold</iframe>
</div>
</figure>
<script>
require(['type/sandbox/Serum.Sandbox'], function(sandbox) {
sandbox.register('https://earth.nullschool.net/#current/wind/surface/level/orthographic=8.07,66.60,849/loc=6.008,69.911');
});
</script>
</div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-11-07T14:29:19+01:00">
07.11.2017, kl. 14.29
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13768402">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402&amp;text=Varsler%20storm%20langs%20kysten">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Varsler%20storm%20langs%20kysten&amp;body=Varsler%20storm%20langs%20kysten%0D%0A%0D%0ALavtrykkene%20st%C3%A5r%20i%20k%C3%B8%20denne%20uken.%20Onsdag%20kveld%20blir%20det%20opp%20i%20full%20storm%20p%C3%A5%20Nordvestlandet.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13768402">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.511559&amp;secondary=1.13768402&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.511559">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/uvaer-i-norge-1.511559" class="skin-text-hover skin-plug-icon autonomous" data-id="1.511559">
Uvær i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13754890" data-reference-id="1.511559.">
<!-- include: /serum/render?id=1.13754890&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/ho/snodde-inne-pa-ringebufjellet-1.13754890" data-id="1.13754890">
<!-- include: /serum/render?id=1.13755031&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=STENGT%3A+Friisvegen+mellom+Gudbrandsdalen+og+%C3%98Sterdalen+er+n%C3%A5+stengt.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="aZjpKTeL5v00uVAJjkRM_g" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gN1baUojYCZpcBAH2bmhQXA 80w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gAcQc5Kq5kf9cBAH2bmhQXA 160w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gJikmlyHn0WRcBAH2bmhQXA 350w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_glHKYlb4rOYtcBAH2bmhQXA 450w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gqTunDDb2w_9cBAH2bmhQXA 650w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gls_r8qukAA1cBAH2bmhQXA 1000w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gY3gP_b6m2LxcBAH2bmhQXA 1200w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gk3H2-ymPvDdcBAH2bmhQXA 1600w, https://gfx.nrk.no/aZjpKTeL5v00uVAJjkRM_gxf0hsVe2Gv5cBAH2bmhQXA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Stengt Friisvegen" title="Foto: Bjørn Erik Rygg Lunde / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Snødde inne på Ringebufjellet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13625939" data-reference-id="1.511559.">
<!-- include: /serum/render?id=1.13625939&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/hordaland/kraftig-tordenvaer-pa-vestlandet-_-brann-i-to-hus-1.13625939" data-id="1.13625939">
<!-- include: /serum/render?id=1.13626221&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=BRANN+P%C3%85+SOTRA%3A+Det+brant+kraftig+p%C3%A5+et+loft+i+en+enebolig+p%C3%A5+Sotra+onsdag+formiddag.&amp;classes=plug-image --><!-- START: /templates/image/video-lean.jsp -->
<figure class="image video widget lean plug-image">
<div style="" class="responsive-img F169"><img id="zTVJQzj7eXRvtes5BhdVdg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgVz0sCBlc7KFiKYDmGt9ycw 80w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgZZrD_RXDYl5iKYDmGt9ycw 160w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgty6hN_d8tZViKYDmGt9ycw 350w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgp5Sij-2cVGtiKYDmGt9ycw 450w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgKH_B08doSY9iKYDmGt9ycw 650w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgKeJvd5g6xv1iKYDmGt9ycw 1000w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgb0nnxsxZjohiKYDmGt9ycw 1200w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdg1YmabXvMdN9iKYDmGt9ycw 1600w, https://gfx.nrk.no/zTVJQzj7eXRvtes5BhdVdgdag7yNXSkX5iKYDmGt9ycw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Brannvesenet tror uvær er årsaken til at det begynte å brenne i et hus på Sotra." title=""></div>
</figure>

<div class="plug-teaser">
<h2 class="title">Kraftig tordenvær på Vestlandet – brann i to hus</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.511559?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.511559&amp;secondary=1.13768402&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/uvaer-i-norge-1.511559">
<span>Mer om:</span>
Uvær i Norge
</a>

</div>
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.13768402&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6254356">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6254356">
Siste saker om været i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13747711" data-reference-id="1.6254356.">
<!-- include: /serum/render?id=1.13747711&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/derfor-har-sorlandet-druknet.-igjen_-igjen-og-igjen.-1.13747711" data-id="1.13747711">
<!-- include: /serum/render?id=1.13749600&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=TVEDESTRAND%3A+Denne+bilen+stod+plutselig+p%C3%A5+rundt+en+meters+dybde%2C+etter+alt+regnet+som+kom+sist+helg.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="VMkz5TqJsCEINz2316mRwg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgFScuTZCA36YQHhmy-p5Qxg 80w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwg9OvQ4es4jgoQHhmy-p5Qxg 160w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgAQJsH29Fhp8QHhmy-p5Qxg 350w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgizu1Kbw_hQUQHhmy-p5Qxg 450w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgcEH4gUdUzy0QHhmy-p5Qxg 650w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgspAqAD6YEc8QHhmy-p5Qxg 1000w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgbgjc2gD1AB8QHhmy-p5Qxg 1200w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwg2UoHTbVF8AIQHhmy-p5Qxg 1600w, https://gfx.nrk.no/VMkz5TqJsCEINz2316mRwgmQ8hWjyjK_EQHhmy-p5Qxg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bil i flomvann i Tvedstrand 22.oktober 2017" title="Foto: NRK Sorlandet"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Derfor har Sørlandet druknet. Igjen, igjen og igjen.</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6254356?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.13768402&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356">
<span>Mer om:</span>
Siste saker om været i Norge
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.13768402&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1416311400000&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13767929" data-reference-id="1.11279783.body1786"><!-- include: /serum/render?id=1.13767929&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;caption=V%C3%A6ret+stoppet+Tom+Cruise+p%C3%A5+Preikestolen&amp;created=1510049588000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/rogaland/_mission-impossible_-a-filme-pa-preikestolen-1.13767929" data-id="1.13767929">
<!-- include: /serum/render?id=1.13768328&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Sterk+vind+gjorde+at+helikoptrene+ikke+kunne+lande+p%C3%A5+omr%C3%A5det+rundt+Preikestolen+tirsdag.+&amp;classes=plug-image --><!-- START: /templates/image/video-lean.jsp -->
<figure class="image video widget lean plug-image">
<div style="" class="responsive-img F169"><img id="fsYLeNlgVvm_5C5XE1Vp9w" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wgCSkjLGPjNmpKu-5IPTxnA 80w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wTT4UeUQ3LAOpKu-5IPTxnA 160w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wdmzOSgNelH-pKu-5IPTxnA 350w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wcOdC0AN2LlepKu-5IPTxnA 450w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wQ-bSQWbdCt-pKu-5IPTxnA 650w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9w5VnpvSpzvVWpKu-5IPTxnA 1000w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wvO5_2qYnzCapKu-5IPTxnA 1200w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wdVxp0ZxcBY6pKu-5IPTxnA 1600w, https://gfx.nrk.no/fsYLeNlgVvm_5C5XE1Vp9wTCZ3wQYx3X6pKu-5IPTxnA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title=""></div>
</figure>

<div class="plug-teaser">
<h2 class="title">Været stoppet Tom Cruise på Preikestolen</h2>
<p class="plug-preamble">NRK får opplyst at vanskelige vindforhold setter en stopper for første dag av filminnspillingen av «Mission Impossible 6».</p>
<span class="plug-metadata plug-byline">Av Torkel Schibevaag, Mathias Oppedal og Magnus Stokka</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13766397" data-reference-id="1.11279783.body1784"><!-- include: /serum/render?id=1.13766397&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1509967373000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="http://www.yr.no/artikkel/varmeste-femarsperiode-i-moderne-tid-1.13766397" data-id="1.13766397">
<!-- include: /serum/render?id=1.13766652&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=UVANLIG+HETT%3A+Heteb%C3%B8lgen+i+Spania+i+juli+f%C3%B8rte+til+at+selv+solvante+spanjoler+m%C3%A5tte+finne+kreative+m%C3%A5ter+%C3%A5+kj%C3%B8le+seg+ned+p%C3%A5%2C+slik+som+denne+gutten+i+Barcelona.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="6lbLUYYYGn_8P6B8cG2TTw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTwB4_6XSNFdvF6Ui0kUdN3Og 80w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTw7NSP5LoXY656Ui0kUdN3Og 160w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTwDLc0ykd7p8N6Ui0kUdN3Og 350w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTwpWwNoHMhGMJ6Ui0kUdN3Og 450w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTwOWW2TJxRUal6Ui0kUdN3Og 650w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTweoN3zvZWkXl6Ui0kUdN3Og 1000w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTw8EWVP7voCkh6Ui0kUdN3Og 1200w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTwAtv2qwGFWLt6Ui0kUdN3Og 1600w, https://gfx.nrk.no/6lbLUYYYGn_8P6B8cG2TTwbtxEP53BCyx6Ui0kUdN3Og 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hetebølge i Spania" title="Foto: Josep Lago / AFP/NTB Scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Varmeste femårsperiode i moderne tid</h2>
<p class="plug-preamble">Dystre tall sluppet på FNs klimakonferanse mandag.</p>
<span class="plug-metadata plug-byline">Av Roy Hilmar Svendsen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13766442" data-reference-id="1.11279783.body1785"><!-- include: /serum/render?id=1.13766442&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;caption=Kongen+bes%C3%B8kte+flomofre+p%C3%A5+S%C3%B8rlandet&amp;created=1509976909000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/sorlandet/kongen-besoker-flomrammede-omrader-1.13766442" data-id="1.13766442">
<!-- include: /serum/render?id=1.13766619&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Kong+Harald+m%C3%B8ter+folk+som+ble+rammet+av+flommen+p%C3%A5+S%C3%B8rlandet+i+oktober.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="l5ZRwxSD5o5C8qjzn_Ny7g" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gpwULTkYPeHW1tvHiSdaNTw 80w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gfZ4--RS8eoS1tvHiSdaNTw 160w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gLBzcU0lnzM-1tvHiSdaNTw 350w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gAvc_PzgJCia1tvHiSdaNTw 450w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gB3YPPfu_W6m1tvHiSdaNTw 650w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7grogmAHs30ta1tvHiSdaNTw 1000w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gk-qmJuOEl_i1tvHiSdaNTw 1200w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gWoBa_vxUtqm1tvHiSdaNTw 1600w, https://gfx.nrk.no/l5ZRwxSD5o5C8qjzn_Ny7gP1h4QlKNLQm1tvHiSdaNTw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kong Harald besøker mandag områdene i Kristiansand og Birkenes, som ble utsatt for flom i oktober." title="Foto: Tor Erik Schrøder / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Kongen besøkte flomofre på Sørlandet</h2>
<p class="plug-preamble">Kong Harald besøker i dag områder som ble rammet av flom for en drøy måned siden.</p>
<span class="plug-metadata plug-byline">Av Kari Løberg Skår, Miriam Grov, Siv Kristin Sællmann og Geir Ingar Egeland</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div></div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120026000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/artikkel/varsler-storm-langs-kysten-1.13768402;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.307/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
