<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="nn-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="nn-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="nn-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="nn-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="nn-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="nn-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Temperaturen vil krype opp mot 30 grader – Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Hetebølga over Danmark og Sverige bevegar seg sakte, men sikkert mot Noreg. I deler av landet kan det bli svært høge temperaturar første skuleferieveka."/>
<meta name="author" content="Anne Skifjeld"/>
<meta name="dc.date.issued" content="2021-06-17"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.450/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.450/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.450/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.450/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Temperaturen vil krype opp mot 30 grader" />
<meta
property="og:description"
content="Hetebølga over Danmark og Sverige bevegar seg sakte, men sikkert mot Noreg. I deler av landet kan det bli svært høge temperaturar første skuleferieveka."
/>
<meta property="og:image" content="https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ8by6vcOV4_pLsG9bPFogfA.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ8by6vcOV4_pLsG9bPFogfA.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.yr.no/artikkel/temperaturen-vil-krype-opp-mot-30-grader-1.15541800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Temperaturen vil krype opp mot 30 grader" />
<meta name="twitter:description" content="Hetebølga over Danmark og Sverige bevegar seg sakte, men sikkert mot Noreg. I deler av landet kan det bli svært høge temperaturar første skuleferieveka." />
<meta name="twitter:image" content="https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ8by6vcOV4_pLsG9bPFogfA.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.yr.no/artikkel/temperaturen-vil-krype-opp-mot-30-grader-1.15541800" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.450/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.450/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.450/skin/yr/yr.css" />
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>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</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2021-06-17T19:04:43+02:00","image":["https://gfx.nrk.no/YGMERPloGZuj13suARdVeQYTenzyzUasKUXWV1_C1O6A.jpg","https://gfx.nrk.no/YGMERPloGZuj13suARdVeQltQhQ7fxWszOk-4utsfwTQ.jpg","https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ7dl1dBrnaQbBnPXOGSppAA.jpg","https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ8by6vcOV4_pLsG9bPFogfA.jpg","https://gfx.nrk.no/YGMERPloGZuj13suARdVeQC1gAwMxUhXkAc0cNwlpc-A.jpg"],"author":[{"@type":"Person","name":"Anne Skifjeld"},{"@type":"Person","name":"Geir Bjarte Hjetland"}],"name":"Temperaturen vil krype opp mot 30 grader","inLanguage":"nn-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2021-06-17T19:04:43+02:00","abstract":"Hetebølga over Danmark og Sverige bevegar seg sakte, men sikkert mot Noreg. I deler av landet kan det bli svært høge temperaturar første skuleferieveka.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yr.no/artikkel/temperaturen-vil-krype-opp-mot-30-grader-1.15541800"},"headline":"Austlandet og Nord-Noreg: Temperaturen vil krype opp mot 30 grader","@context":"https://schema.org/"}
</script></head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.15541800&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.15541800">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.15541800&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.15541800">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title">Austlandet og Nord-Noreg: Temperaturen vil krype opp mot 30 grader</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>Hetebølga over Danmark og Sverige bevegar seg sakte, men sikkert mot Noreg. I deler av landet kan det bli svært høge temperaturar første skuleferieveka.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media ">
<!-- include: /serum/render?id=1.15541900&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=NEDKJ%C3%98LING%3A+Komande+veke+vil+mange+kjenne+varmen+som+no+n%C3%A6rmar+seg+Noreg+fr%C3%A5+aust.&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="YGMERPloGZuj13suARdVeQ" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/YGMERPloGZuj13suARdVeQQFqhNAkqA01LsG9bPFogfA.jpg 80w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQoNp4pm9dHmpLsG9bPFogfA.jpg 160w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ9Isi_GgX6zxLsG9bPFogfA.jpg 350w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQddXd_P9WhoxLsG9bPFogfA.jpg 450w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQLyCGWoTU0OJLsG9bPFogfA.jpg 650w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQlNUf3Y3I-XhLsG9bPFogfA.jpg 1000w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQ8by6vcOV4_pLsG9bPFogfA.jpg 1200w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQYJdztJzu5JpLsG9bPFogfA.jpg 1600w, https://gfx.nrk.no/YGMERPloGZuj13suARdVeQKUKNLe1CVMNLsG9bPFogfA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Varm dag " title="Foto: Håkon Mosvold Larsen / NTB"></div>
<figcaption>
<p>NEDKJØLING: Komande veke vil mange kjenne varmen som no nærmar seg Noreg frå aust.</p>
<small>Foto: Håkon Mosvold Larsen / NTB</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.25085&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.15539781&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="-aDOKZSThTawGatpCZXyag" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagi9w4eX4isghJ9YiJU7HUgw.jpg 80w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagqsZ35DG3KaZJ9YiJU7HUgw.jpg 160w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagdHer25VJMbZJ9YiJU7HUgw.jpg 350w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagdCJEc92qEyZJ9YiJU7HUgw.jpg 450w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagjMZ93ozgdOZJ9YiJU7HUgw.jpg 650w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagUxnKMBBWCZpJ9YiJU7HUgw.jpg 1000w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagy1B-NhUGJDlJ9YiJU7HUgw.jpg 1200w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagjAnGxBjS-h1J9YiJU7HUgw.jpg 1600w, https://gfx.nrk.no/-aDOKZSThTawGatpCZXyagoejuz-ArfyFJ9YiJU7HUgw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Arne Stubhaug"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%61%6e%6e%65%2e%73%6b%69%66%6a%65%6c%64%40%6e%72%6b%2e%6e%6f&#039;">Anne Skifjeld</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.12514&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.11005412&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="pCf7WKwCscXcf02pMhkqiw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwPBi1k335U83KtAAAJmBS3w.png 80w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwNS6Rx-KIVBjKtAAAJmBS3w.png 160w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwLRp4ZbtXmkDKtAAAJmBS3w.png 350w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwCaUWLFRWElzKtAAAJmBS3w.png 450w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiw1WSM8JzNQIXKtAAAJmBS3w.png 650w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwwu21uVDvYQvKtAAAJmBS3w.png 1000w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwoSfPoy8QfLHKtAAAJmBS3w.png 1200w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiwdydvYQDZOoXKtAAAJmBS3w.png 1600w, https://gfx.nrk.no/pCf7WKwCscXcf02pMhkqiw30ukHZj5ZPXKtAAAJmBS3w.png 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%67%65%69%72%2e%62%6a%61%72%74%65%2e%68%6a%65%74%6c%61%6e%64%40%6e%72%6b%2e%6e%6f&#039;">Geir Bjarte Hjetland</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="container-widget-content">
<p class="article-location">Vi rapporterer frå <em>Florø</em></p>
</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-06-17T19:04:43+02:00">
17.06.2021, kl. 19.04
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="favorite-button-placeholder__metadata"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.yr.no/artikkel/1.15541800">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800&amp;text=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader&amp;body=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader%0D%0A%0D%0AHeteb%C3%B8lga%20over%20Danmark%20og%20Sverige%20bevegar%20seg%20sakte%2C%20men%20sikkert%20mot%20Noreg.%20I%20deler%20av%20landet%20kan%20det%20bli%20sv%C3%A6rt%20h%C3%B8ge%20temperaturar%20f%C3%B8rste%20skuleferieveka.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-06-17T19:04:43+02:00">
17.06.2021, kl. 19.04
</time>
</span>
<p class="article-location">Vi rapporterer frå <em>Florø</em></p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content favorite-button-placeholder__sidebar"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.yr.no/artikkel/1.15541800">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800&amp;text=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader&amp;body=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader%0D%0A%0D%0AHeteb%C3%B8lga%20over%20Danmark%20og%20Sverige%20bevegar%20seg%20sakte%2C%20men%20sikkert%20mot%20Noreg.%20I%20deler%20av%20landet%20kan%20det%20bli%20sv%C3%A6rt%20h%C3%B8ge%20temperaturar%20f%C3%B8rste%20skuleferieveka.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Vi oppdaterer saka."
data-last-updated="1623949483000"></p>
<p>I Danmark har meteorologane sendt ut farevarsel for temperaturar langt opp på 30-talet dei næraste dagane.</p> 
<p>– Varm luft er pumpa opp over Danmark heilt nede frå Middelhavet og Nord-Afrika. Det skuldast eit stort høgtrykk over Russland og ein bølgande front frå Spania til Lofoten, <a href="https://www.dmi.dk/meteorologens-kommentar/">skriv den danske meteorologen Bolette Brødsgaard.</a></p> 
<p><strong>Førebels ligg Noreg utanfor denne varmesona, men tidleg neste veke vil gradestokken krype godt oppover.</strong></p> 
<h2>Vil nærme seg 30 pluss</h2> 
<p>– Rett aust for oss ligg det veldig høge temperaturar. På Austlandet og spesielt lengst aust i Nord-Noreg, inn mot Finnmark, kan det bli gode temperaturar, seier statsmeteorolog Julie Solsvik Vågane til NRK.</p> 
<p><strong>I desse områda går temperaturen godt over tjue, og truleg også opp mot 30 plussgrader.</strong></p> 
<p>Noko som lovar godt for alle skuleelevane som startar ferien no. Tradisjonen tru er det store forventningar til at skuleferien skal kome med bading og perfekte forhold for solkrem og iskrem.</p> 
<div id="1.15541804.7b2a0027" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.15541804&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=DR%C3%98YMER+OM+SOL%3A+F.v.+Johanne+Bj%C3%B8rkum%2C+Sander+Ingvaldsen+og+Maksimilian+Hukset.&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="LpBDKk1l1XVT4Q8nIFmd9A" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AH_uMcS42XDc5VbMJmHNxoQ.jpg 80w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9Ase8_hFuJkds5VbMJmHNxoQ.jpg 160w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9A6PvujHduaPo5VbMJmHNxoQ.jpg 350w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AVZKm5ywWskE5VbMJmHNxoQ.jpg 450w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AKVtHta6LoTI5VbMJmHNxoQ.jpg 650w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AQ3240BzX7LQ5VbMJmHNxoQ.jpg 1000w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AgqsnRCqDArA5VbMJmHNxoQ.jpg 1200w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AZZXeMGZmSLc5VbMJmHNxoQ.jpg 1600w, https://gfx.nrk.no/LpBDKk1l1XVT4Q8nIFmd9AhBVzibVFMXk5VbMJmHNxoQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Johanne Bjørkum (Venstre), Sander Ingvaldsen (midten), Maksimilian Hukset (høyre)" title="Foto: Anne Skifjeld / NRK"></div>
<figcaption>
<p>DRØYMER OM SOL: F.v. Johanne Bjørkum, Sander Ingvaldsen og Maksimilian Hukset.</p>
<small>Foto: Anne Skifjeld / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>Skiftande vêrtype</h2> 
<p><strong>Men meteorologen kan ikkje love at det berre blir sol.</strong></p> 
<p>– Nei, det er nok den litt skiftande vêrtypen vi har i helga som og gjeld inn i første veka. Det blir opplett innimellom, men det blir lange periodar med regn. Det gjeld stort sett for heile Noreg, slår Vågane fast.</p> 
<p>I Florø har elevane på Krokane barneskule siste dag før ferien fredag. Dei gler seg stort til ein sommar som dei forventar skal vere full i godvêr.</p> 
<p>– Eg trur det blir ein del regn, men eg håpar no at det blir varmt sånn at vi kan bade veldig mykje, seier Sander Ingvaldsen.</p> 
<p>Han får full støtte frå klassekompisane Johanne Bjørkum og Maksimillian Hukset.</p> 
<p><strong>– Vi gler oss masse til sommarferien!</strong></p> 
<h2>Perfekt sommarferiedag</h2> 
<p>Men sjølv om statsmeteorolog Julie Solsvik Vågane til NRK ikkje kan love sol kvar dag, så meiner ho at det går an å bade litt sjølv om det regnar.</p> 
<p>– Dersom ein vil bade litt i regnet, så er det hyggeleg. Men i samband med nedbør og høge temperaturar, så får vi gjerne moglegheit for tore. Det må folk passe litt på.</p> 
<p>I Florø ha i alle fall Johanne, Sander og Maksimillian oppskrifta på kva som er ein perfekt sommardag:</p> 
<p><strong>– Det skal vere ganske varmt, temperaturen i vatnet er bra og mange er med og badar. Kanskje har vi overnatting etterpå!</strong></p>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-06-17T19:04:43+02:00">
17.06.2021, kl. 19.04
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.yr.no/artikkel/1.15541800">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800&amp;text=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader&amp;body=Temperaturen%20vil%20krype%20opp%20mot%2030%20grader%0D%0A%0D%0AHeteb%C3%B8lga%20over%20Danmark%20og%20Sverige%20bevegar%20seg%20sakte%2C%20men%20sikkert%20mot%20Noreg.%20I%20deler%20av%20landet%20kan%20det%20bli%20sv%C3%A6rt%20h%C3%B8ge%20temperaturar%20f%C3%B8rste%20skuleferieveka.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15541800">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<!-- include: /serum/render?id=panorama.singleton.favorittmarkering&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
    <div class="min-side" data-state-id="gxd6aggezv" data-static-host="https://static.nrk.no/publisering/min-side"><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/1-9d50b0aef9392d1f9194.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/0-6d55044556ea25ea4363.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/saveButton-2e2b5474627d015b5343.css"
    /><script crossorigin="anonymous">
        window['__clientConfig__gxd6aggezv__'] = {"analytics":{"gaPropertyId":"UA-3413696-1"},"errorTracking":{"enabled":1},"loginConfig":{"useMock":false,"loginUrl":"https:\u002F\u002Finnlogging.nrk.no","homeUrl":"https:\u002F\u002Fwww.nrk.no"},"favorites":{"articleBaseURL":"https:\u002F\u002Fwww.nrk.no\u002F","articlesPerPage":10,"enabledBuckets":[0,1,2,3,4,5,6,7,8,9,10,11]},"api":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside\u002Fapi"},"link":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside","base":"\u002Fminside"},"assets":{"url":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fmin-side\u002Fstatic\u002Fassets"}};
      </script><script id="boot-script" type="application/javascript"> 
       function detectIE() {
          var ua = window.navigator.userAgent;
        
          var msie = ua.indexOf('MSIE ');
          if (msie > 0) {
            // IE 10 or older => return version number
            return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
          }
        
          var trident = ua.indexOf('Trident/');
          if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
          }
        
          var edge = ua.indexOf('Edge/');
          if (edge > 0) {
            // Edge (IE 12+) => return version number
            return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
          }
        
          // other browser
          return false;
        }
    
        var ieVersion = detectIE(); 
        var modernBrowser = window.Promise && window.fetch && 'noModule' in HTMLScriptElement.prototype && (!ieVersion || ieVersion > 18);
        if(modernBrowser) {
            ["https://static.nrk.no/publisering/min-side/static/vendor~nrk-a91f812ba4b2e906d7ad.esm.js", "https://static.nrk.no/publisering/min-side/static/vendor~react-c4a4e0dea21023d5527e.esm.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-1463d9efd47b5c27bf3c.esm.js", "https://static.nrk.no/publisering/min-side/static/saveButton-40081875dda8bac8aa2a.esm.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.type = "module";
                script.src = src;
                document.head.appendChild(script);
            });
        } else {
           ["https://static.nrk.no/publisering/min-side/static/vendor~core-js-dbbd1585ebdc760c2fe2.js", "https://static.nrk.no/publisering/min-side/static/vendor~nrk-2c82d3b7d13681581f5d.js", "https://static.nrk.no/publisering/min-side/static/vendor~webcomponents-37312275110beb35b8f9.js", "https://static.nrk.no/publisering/min-side/static/vendor~whatwg-fetch-05b26498fc9d5e5ca494.js", "https://static.nrk.no/publisering/min-side/static/vendor~react-1c2252eaacb957afcd34.js", "https://static.nrk.no/publisering/min-side/static/vendor~setimmediate-092a71a7f895e6e1ad68.js", "https://static.nrk.no/publisering/min-side/static/vendor~process-503af545e55757bc2ce8.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-f36b4bf434664ba19f97.js", "https://static.nrk.no/publisering/min-side/static/saveButton-2b3be822cf002e1e26c8.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.defer = true;
                script.src = src;
                document.head.appendChild(script);
            });
        }
        var thisScript = document.getElementById('boot-script');
        thisScript.parentNode.removeChild(thisScript);
    </script></div>
  
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.15541800&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6254356">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6254356">
Siste saker om været i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15541129"
data-reference-id="1.6254356."
data-fwdnav-id="1.15541129"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.6254356"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15541129&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestfoldogtelemark/varsler-styrtregn-og-lyn-flere-steder-pa-sor--og-ostlandet-i-natt-1.15541129" data-id="1.15541129">
<!-- include: /serum/render?id=1.14118079&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=UV%C3%86R+I+NATT%3A+Lyn%2C+hagl+og+regn+treffer+S%C3%B8rlandet+og+beveger+seg+over+hele+%C3%98stlandet+i+kveld+og+natt.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="NVvVRT8SlQ1cuY_wVD3g9Q" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QpYWcZrjjlXbOmskC6KRBPw.jpg 80w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QRa1_66k8fJ7OmskC6KRBPw.jpg 160w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QsOLHByMv69vOmskC6KRBPw.jpg 350w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QbNkXD7bldmPOmskC6KRBPw.jpg 450w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QNOhSmqv5C8DOmskC6KRBPw.jpg 650w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QiLlsVRjG4MzOmskC6KRBPw.jpg 1000w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QehDNGrA89grOmskC6KRBPw.jpg 1200w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9Qvhv2x5LnI9zOmskC6KRBPw.jpg 1600w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QQx1IHsHdUoPOmskC6KRBPw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TORDENVÆR" title="Foto: Stian Lysberg Solum / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Melder om lyn og styrtregn flere steder: – Hold deg innendørs</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15538255"
data-reference-id="1.6254356."
data-fwdnav-id="1.15538255"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.6254356"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15538255&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.yr.no/artikkel/no-kjem-det-eige-farevarsel-for-lyn-1.15538255" data-id="1.15538255">
<!-- include: /serum/render?id=1.15538836&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=MEKTIG%3A+I+gamle+tider+trudde+ein+det+var+guden+Tor+som+slo+med+hammaren+Mj%C3%B8lner+n%C3%A5r+det+lyna+og+tordna.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="_M-G4wBwqX9Yv6067Bu3hw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwnNZQygBP3B1WRJRcUrZIRg.jpg 80w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hw_SBXzJ454ORWRJRcUrZIRg.jpg 160w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwc3jTG69r0dFWRJRcUrZIRg.jpg 350w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwZZ_GeDpX8z1WRJRcUrZIRg.jpg 450w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwYxvWk-f3haRWRJRcUrZIRg.jpg 650w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwmcD47mq_FJtWRJRcUrZIRg.jpg 1000w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwe8J8OF0OtrhWRJRcUrZIRg.jpg 1200w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwQGMkjGJzwM9WRJRcUrZIRg.jpg 1600w, https://gfx.nrk.no/_M-G4wBwqX9Yv6067Bu3hwIIajTJudLcxWRJRcUrZIRg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tordenvær og lynnedslag i Oslo" title="Foto: Cornelius Poppe / NTB"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">No kjem det eige farevarsel for lyn</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6254356?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.15541800&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356">
<span>Mer om:</span>
Siste saker om været i Norge
</a>

</div>
<!-- include: /serum/render?id=1.11779421&amp;secondary=1.15541800&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11779421">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/vaer-i-nord-1.11779421" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11779421">
Vær i nord
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15531053"
data-reference-id="1.11779421."
data-fwdnav-id="1.15531053"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11779421"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15531053&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/melder-om-vaeromslag-og-regn-pa-yr_-meldt-regn-i-store-deler-av-landet-1.15531053" data-id="1.15531053">
<!-- include: /serum/render?id=1.15531303&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="4W-B094KuJ1GqrNfl8oMqQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQYQdyRy5GkX-nRiAyyyLpPA.jpg 80w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQe3qxmC76NEmnRiAyyyLpPA.jpg 160w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQm7f5ssdT3penRiAyyyLpPA.jpg 350w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQ8k4drZuP3SanRiAyyyLpPA.jpg 450w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQBqped84e3LGnRiAyyyLpPA.jpg 650w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQB-_PrtKHVaynRiAyyyLpPA.jpg 1000w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQAig3TswjFOmnRiAyyyLpPA.jpg 1200w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQD7bPcvjmOPinRiAyyyLpPA.jpg 1600w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQWcFroH8iyuinRiAyyyLpPA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sau i midnattsol." title="Foto: @ellinor.rask på Insta"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Nå er det slutt på bilder som dette: Melder regn i store deler av landet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11779421?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11779421&amp;secondary=1.15541800&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/vaer-i-nord-1.11779421">
<span>Mer om:</span>
Vær i nord
</a>

</div>
<!-- include: /serum/render?id=1.86159&amp;secondary=1.15541800&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.86159">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/vaer-og-vind-_nordland_-1.86159" class="skin-text-hover skin-plug-icon autonomous" data-id="1.86159">
Vær og vind (Nordland)
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15531053"
data-reference-id="1.86159."
data-fwdnav-id="1.15531053"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.86159"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15531053&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/melder-om-vaeromslag-og-regn-pa-yr_-meldt-regn-i-store-deler-av-landet-1.15531053" data-id="1.15531053">
<!-- include: /serum/render?id=1.15531303&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="4W-B094KuJ1GqrNfl8oMqQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQYQdyRy5GkX-nRiAyyyLpPA.jpg 80w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQe3qxmC76NEmnRiAyyyLpPA.jpg 160w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQm7f5ssdT3penRiAyyyLpPA.jpg 350w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQ8k4drZuP3SanRiAyyyLpPA.jpg 450w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQBqped84e3LGnRiAyyyLpPA.jpg 650w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQB-_PrtKHVaynRiAyyyLpPA.jpg 1000w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQAig3TswjFOmnRiAyyyLpPA.jpg 1200w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQD7bPcvjmOPinRiAyyyLpPA.jpg 1600w, https://gfx.nrk.no/4W-B094KuJ1GqrNfl8oMqQWcFroH8iyuinRiAyyyLpPA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sau i midnattsol." title="Foto: @ellinor.rask på Insta"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Nå er det slutt på bilder som dette: Melder regn i store deler av landet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.86159?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.86159&amp;secondary=1.15541800&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/vaer-og-vind-_nordland_-1.86159">
<span>Mer om:</span>
Vær og vind (Nordland)
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.15541800&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id=""
data-reference-id="1.11279783.body3366"
data-fwdnav-id=""
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11279783"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/vestfoldogtelemark/varsler-styrtregn-og-lyn-flere-steder-pa-sor--og-ostlandet-i-natt-1.15541129"><!-- include: /serum/render?id=1.14118079&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="NVvVRT8SlQ1cuY_wVD3g9Q" sizes="100vw" srcset="https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QpYWcZrjjlXbOmskC6KRBPw.jpg 80w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QRa1_66k8fJ7OmskC6KRBPw.jpg 160w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QsOLHByMv69vOmskC6KRBPw.jpg 350w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QbNkXD7bldmPOmskC6KRBPw.jpg 450w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QNOhSmqv5C8DOmskC6KRBPw.jpg 650w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QiLlsVRjG4MzOmskC6KRBPw.jpg 1000w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QehDNGrA89grOmskC6KRBPw.jpg 1200w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9Qvhv2x5LnI9zOmskC6KRBPw.jpg 1600w, https://gfx.nrk.no/NVvVRT8SlQ1cuY_wVD3g9QQx1IHsHdUoPOmskC6KRBPw.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TORDENVÆR" title="Foto: Stian Lysberg Solum / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Nytt farevarsel ble aktuelt dagen derpå</h2><p class="plug-preamble">Torsdag kveld skal det komme torden og hagl over Østlandet</p></div></a></div></div><div
class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id=""
data-reference-id="1.11279783.body3365"
data-fwdnav-id=""
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11279783"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.yr.no/artikkel/no-kjem-det-eige-farevarsel-for-lyn-1.15538255"><!-- include: /serum/render?id=1.15538354&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="Y3jvQifWf4wKBh-8NfJXeg" sizes="100vw" srcset="https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegVhxaEaxokycL01E9dwB_yQ.png 80w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegpqaNVjyU5wcL01E9dwB_yQ.png 160w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegl8QaGQrIOCoL01E9dwB_yQ.png 350w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegjwPbRHqZ6m8L01E9dwB_yQ.png 450w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegzzgOyH6PqpAL01E9dwB_yQ.png 650w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegBLP_9xODUzsL01E9dwB_yQ.png 1000w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegI7DrorqXfF4L01E9dwB_yQ.png 1200w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegO-3aKosQyGYL01E9dwB_yQ.png 1600w, https://gfx.nrk.no/Y3jvQifWf4wKBh-8NfJXegMjaYlynDWUEL01E9dwB_yQ.png 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Farevarsel for lyn" title="Foto: Meteorologisk Institutt"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Slik blir det nye farevarselet for alvorleg torevêr</h2></div></a></div></div><div
class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id=""
data-reference-id="1.11279783.body3360"
data-fwdnav-id=""
data-fwdnav-position="3"
data-fwdnav-collection-id="1.11279783"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.nrk.no/innlandet/skogbrannfare-pa-austlandet-og-sorlandet.-her-er-brannvesenet-sine-rad.-1.15533345"><!-- include: /serum/render?id=1.15533223&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="nXk4UWa2ObB7UCLn4KU1dQ" sizes="100vw" srcset="https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQt1QxXspxcs3jTiRdbxsoIQ.jpg 80w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQA3AR-vJM6IjjTiRdbxsoIQ.jpg 160w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQyp9WZ_eb14vjTiRdbxsoIQ.jpg 350w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQncTorb6meHbjTiRdbxsoIQ.jpg 450w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQZFB1sTNOc5fjTiRdbxsoIQ.jpg 650w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQqacLMON6xAfjTiRdbxsoIQ.jpg 1000w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQSHbgwjORN5njTiRdbxsoIQ.jpg 1200w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQvFEjYSqrJATjTiRdbxsoIQ.jpg 1600w, https://gfx.nrk.no/nXk4UWa2ObB7UCLn4KU1dQ10DS7cMChDfjTiRdbxsoIQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skogbrannfare" title="Foto: Lars Erik Skrefsrud / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Det er skogbrannfare fleire plassar: Her er råda frå brannvesenet</h2></div></a></div></div></div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.450/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
