<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="nn-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="nn-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="nn-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="nn-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="nn-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="nn-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Nedbør i juli: Her regna det 92 % mindre enn normalt – Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Medan Vestland har sett tørke, har Nord-Norge opplevd uvanleg høg nedbørsmengde i juli månad i år. I Lærdal utgjorde nedbørsmengda berre 8 prosent av ordinær mengde."/>
<meta name="author" content="Jo Arne Marvik"/>
<meta name="dc.date.issued" content="2021-08-09"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.nrk.no/nrkno/serum/2.0.452/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.nrk.no/nrkno/serum/2.0.452/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://static.nrk.no/nrkno/serum/2.0.452/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://static.nrk.no/nrkno/serum/2.0.452/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Nedbør i juli: Her regna det 92 % mindre enn normalt" />
<meta
property="og:description"
content="Medan Vestland har sett tørke, har Nord-Norge opplevd uvanleg høg nedbørsmengde i juli månad i år. I Lærdal utgjorde nedbørsmengda berre 8 prosent av ordinær mengde."
/>
<meta property="og:image" content="https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLA_7mRkhucML6ZA78xFqcNeQ.jpg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLA_7mRkhucML6ZA78xFqcNeQ.jpg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="https://www.yr.no/artikkel/nedbor-i-juli_-her-regna-det-92-_-mindre-enn-normalt-1.15603910" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Nedbør i juli: Her regna det 92 % mindre enn normalt" />
<meta name="twitter:description" content="Medan Vestland har sett tørke, har Nord-Norge opplevd uvanleg høg nedbørsmengde i juli månad i år. I Lærdal utgjorde nedbørsmengda berre 8 prosent av ordinær mengde." />
<meta name="twitter:image" content="https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLA_7mRkhucML6ZA78xFqcNeQ.jpg" />
<meta name="robots" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="https://www.yr.no/artikkel/nedbor-i-juli_-her-regna-det-92-_-mindre-enn-normalt-1.15603910" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
htmlElement.classList.add('no-sharing');
htmlElement.classList.add('no-footer');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});
(function configureLinkpulseABTest () {
function getParameterByName(name) {
var url = window.location.href;
name = name.replace(/[\[\]]/g, '\$&');
var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
results = regex.exec(url);
if (!results) return null;
if (!results[2]) return '';
return decodeURIComponent(results[2].replace(/\+/g, ' '));
}
function createMetaTag(property, content) {
var meta = document.createElement('meta');
meta.setAttribute('property', property);
meta.setAttribute('content', content);
document.head.appendChild(meta);
}
function removeQueryParam(query, param) {
return query.replace(new RegExp(param + '=([^&#]*&?)', 'g'), '');
}
try {
var variant = getParameterByName('lp_v');
var baseUrlAndQuery = window.location.href.split('?');
var baseUrl = baseUrlAndQuery[0];
let initialQuery = baseUrlAndQuery[1] || '';
var query = initialQuery;
if (variant) {
var contentIdPattern = /(.*)(\d\.\d+)$/;
var variantUrl = baseUrl.replace(contentIdPattern, "$1" + variant + "-$2");
createMetaTag('lp:url', variantUrl);
createMetaTag('lp:tag', 'ab-test');
createMetaTag('lp:tag', 'variant-' + variant);
var contentIdMatch = baseUrl.match(contentIdPattern);
if (contentIdMatch && contentIdMatch.length >= 3) {
createMetaTag('lp:tag', 'content-id-' + contentIdMatch[2]);
}
query = removeQueryParam(query, 'lp_v');
}
var lpMetadataKeys = ['title', 'image'];
lpMetadataKeys.forEach(function (metaKey) {
var param = 'lp_' + metaKey;
var metaValue = getParameterByName(param);
if (metaValue) {
createMetaTag('lp:' + metaKey, metaValue);
query = removeQueryParam(query, param);
}
});
if (initialQuery !== query) {
window.history.replaceState({}, document.title, baseUrl + (query ? '?' + query : ''));
}
} catch (e) {
//best effort
}
})();
</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/major/2/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.5.0/core-css.min.css">
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/NRK_Etica_Slab_Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.nrk.no/core-fonts/major/2/LFT_Etica_Book.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.452/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.452/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="https://static.nrk.no/nrkno/serum/2.0.452/skin/yr/yr.css" />
<script async crossorigin="anonymous" src="https://static.nrk.no/core-icons/major/4/core-icons.min.js"></script>
<script>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</script>
<script>
// PUB-13251 - Client feature detection
(function(){var results=0;var ES6='class à² _à²  extends Array{constructor(j="a",...c){const q=(({u:e})=>{return{[`s`]:Symbol(j)}})({});super(j,q,...c)}}new Promise(f=>{const a=function*(){return"ð ®·".match(/./u)[0].length===2||true};for(let vre of a()){const[uw,as,he,re]=[new Set,new WeakSet,new Map,new WeakMap];break}f(new Proxy({},{get:(han,h)=>h in han?han[h]:"42".repeat(8)}))}).then(bi=>new à² _à² (bi.rd));';results|=function(){try{return function(){"use strict";return!this&&parseInt("010",10)===10}()}catch(err){return false}}()?1:0;results|=function(){try{eval(ES6);return true}catch(e){return false}}()?2:0;results|=Object.assign!=null?4:0;results|="Promise"in window&&"resolve"in window.Promise&&"reject"in window.Promise&&"all"in window.Promise&&"race"in window.Promise?8:0;results|="fetch"in window?16:0;results|=function(){try{new Function("function* test() {}")();return true}catch(err){return false}}()?32:0;results|=!!window.MutationObserver||!!window.WebKitMutationObserver?64:0;results|="IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&"intersectionRatio"in window.IntersectionObserverEntry.prototype?128:0;results|="customElements"in window?256:0;results|="attachShadow"in document.head?512:0;results|=function(){try{new Function('import("")');return true}catch(err){return false}}()?1024:0;results|=function(){var script=document.createElement("script");return"noModule"in script}()?2048:0;window.__browser_feature_score__=results})();
</script>
<script>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</script>
<script async src="https://www.nrk.no/viderenavigasjon/assets/utm-entry.js"></script>
<script type="application/ld+json">
{"@type":"Article","datePublished":"2021-08-09T18:00:23+02:00","image":["https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLA_7mRkhucML5-VWkZ0X-hVA.jpg","https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAdsW16zOOzOf4vbFxht1HQw.jpg","https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAXGjJCD2dIGCdxwKXX1bhkA.jpg","https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLA_7mRkhucML6ZA78xFqcNeQ.jpg","https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAGFx6MLHM5GQVu7FZzlrRpg.jpg"],"author":[{"@type":"Person","name":"Jo Arne Marvik"}],"name":"Nedbør i juli: Her regna det 92 % mindre enn normalt","inLanguage":"nn-NO","publisher":{"@type":"Organization","name":"NRK","logo":{"@type":"ImageObject","url":"https://gfx.nrk.no/MypkihdsBkCYb-cXvwW8BgLqqp7OO7Fkyj8B_mXoY4Ew"}},"dateModified":"2021-08-09T18:29:32+02:00","abstract":"Medan Vestland har sett tørke, har Nord-Norge opplevd uvanleg høg nedbørsmengde i juli månad i år. I Lærdal utgjorde nedbørsmengda berre 8 prosent av ordinær mengde.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yr.no/artikkel/nedbor-i-juli_-her-regna-det-92-_-mindre-enn-normalt-1.15603910"},"headline":"Nedbør i juli: Her regna det 92 % mindre enn normalt","@context":"https://schema.org/"}
</script></head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.15603910&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.15603910">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.15603910&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=+surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.15603910">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 class="title title-large article-title">Nedbør i juli: Her regna det 92 % mindre enn normalt</h1>
<div class="text-body text-body-sans-serif article-lead">
<p>Medan Vestland har sett tørke, har Nord-Norge opplevd uvanleg høg nedbørsmengde i juli månad i år. I Lærdal utgjorde nedbørsmengda berre 8 prosent av ordinær mengde.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media ">
<!-- include: /serum/render?id=1.15604262&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=KNUSKT%C3%98RT%3A+I+L%C3%A6rdal+i+Indre+Sogn+har+nedb%C3%B8rsmengda+i+juli+berre+vore+8+prosent+av+vanleg+mengde.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="u2NtqIXht9hJEciFqQ3LLA" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAxJ_bZGE8CjOZA78xFqcNeQ.jpg 80w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAOI1ccLoUdXKZA78xFqcNeQ.jpg 160w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAc7joOItSn_6ZA78xFqcNeQ.jpg 350w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLApSboPOt8iPWZA78xFqcNeQ.jpg 450w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAMOVzja5ihxSZA78xFqcNeQ.jpg 650w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAFjyMt8WZFhyZA78xFqcNeQ.jpg 1000w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLA_7mRkhucML6ZA78xFqcNeQ.jpg 1200w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLALs4tEla81GuZA78xFqcNeQ.jpg 1600w, https://gfx.nrk.no/u2NtqIXht9hJEciFqQ3LLAX7k4j6JKo7eZA78xFqcNeQ.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Løytnantbrygga i Lærdal 1. juli 2021" title="Foto: Jan Christian Jerving / NRK"></div>
<figcaption>
<p>KNUSKTØRT: I Lærdal i Indre Sogn har nedbørsmengda i juli berre vore 8 prosent av vanleg mengde. </p>
<small>Foto: Jan Christian Jerving / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.25086&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.15539784&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div class="responsive-img F11"><img id="qf8EyeFscvNoFYSLqH2Fjw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwheyHmYux8xc53VI1mkMDRg.jpg 80w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwrDCdOkSMKVU53VI1mkMDRg.jpg 160w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwN_V6LtLTPvI53VI1mkMDRg.jpg 350w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwMNC9DFv1a_s53VI1mkMDRg.jpg 450w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwY7I378xwZ0453VI1mkMDRg.jpg 650w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwaTvQ2uIQZLg53VI1mkMDRg.jpg 1000w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwBRwRdTHvo-M53VI1mkMDRg.jpg 1200w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwjSsDu3XXUMs53VI1mkMDRg.jpg 1600w, https://gfx.nrk.no/qf8EyeFscvNoFYSLqH2FjwFUXUgSaDNUU53VI1mkMDRg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Arne Stubhaug / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6a%6f%2e%61%72%6e%65%2e%6d%61%72%76%69%6b%40%6e%72%6b%2e%6e%6f&#039;">Jo Arne Marvik</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-08-09T18:00:23+02:00">
09.08.2021, kl. 18.00
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2021-08-09T18:29:32+02:00">
09.08.2021, kl. 18.29
</time></span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="favorite-button-placeholder__metadata"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.yr.no/artikkel/1.15603910">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910&amp;text=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt&amp;body=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt%0D%0A%0D%0AMedan%20Vestland%20har%20sett%20t%C3%B8rke%2C%20har%20Nord-Norge%20opplevd%20uvanleg%20h%C3%B8g%20nedb%C3%B8rsmengde%20i%20juli%20m%C3%A5nad%20i%20%C3%A5r.%20I%20L%C3%A6rdal%20utgjorde%20nedb%C3%B8rsmengda%20berre%208%20prosent%20av%20ordin%C3%A6r%20mengde.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-08-09T18:00:23+02:00">
09.08.2021, kl. 18.00
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2021-08-09T18:29:32+02:00">
09.08.2021, kl. 18.29
</time></span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content favorite-button-placeholder__sidebar"></div>
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.yr.no/artikkel/1.15603910">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910&amp;text=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt&amp;body=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt%0D%0A%0D%0AMedan%20Vestland%20har%20sett%20t%C3%B8rke%2C%20har%20Nord-Norge%20opplevd%20uvanleg%20h%C3%B8g%20nedb%C3%B8rsmengde%20i%20juli%20m%C3%A5nad%20i%20%C3%A5r.%20I%20L%C3%A6rdal%20utgjorde%20nedb%C3%B8rsmengda%20berre%208%20prosent%20av%20ordin%C3%A6r%20mengde.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div data-main-content
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Vi oppdaterer saka."
data-last-updated="1628526572000"></p>
<p>Meteorologisk institutt har laga ei oversikt over nedbørsmengder for juli månad.</p> 
<p>Noko av det mest oppsiktsvekkande er kor tørr «regntunge» Vestland fylke har vore.</p> 
<p><strong>Fleire målestasjonar i og rundt Sognefjorden har vore særskild tørre i år.</strong></p> 
<div id="1.15604153.444e2509" class="g100 col fc s10 sl12 sl18 sg6 sg9 fact-reference"><!-- include: /serum/render?id=1.15604153&amp;size=10&amp;perspective=BRIEF&amp;alignment=CENTER&amp;variant=maximized&amp;parentSize=10 -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.15604153" id="fact-1-15604153">
<h3 class="fact__title title skin-border">Unormalt tørre målestasjonar i juli</h3>
<a class="fact__expand" href="#fact-1-15604153">
<svg>
<title>Ekspandér faktaboks</title>
<use xlink:href="#nrk-chevron-down" />
</svg>
</a>
<div class="fact__body text-body">
<ul> 
<li>Lærdal - 4,0 mm (8 prosent av normalen)</li> 
<li>Vangsnes - 12,7 mm (19 prosent av normalen)</li> 
<li>Balestrand - 18,9 mm (21 prosent av normalen)</li> 
<li>Njøs - 16,5 mm (22 prosent av normalen)</li> 
<li>Olden - 21,7 mm (29 prosent av normalen)</li> 
<li>Modalen - 46 mm (32 prosent av normalen)</li> 
</ul>
</div>
</aside>
</div> 
<p>– Sognefjorden syner seg å ha dei tørraste målestasjonane i landet denne månaden, seier klimavakt i Meteorologisk Institutt, Marte Buraas.
</p><div id="1.15604033.e81a5bfe" class="g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.15604033&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=SKJOLD%3A+Klimavakt+i+Metereologisk+institutt%2C+Marte+Buraas%2C+fortel+at+h%C3%B8gtrykka+har+fungerte+som+skjold+for+l%C3%A5gtrykka.+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F11"><img id="v80AjmBvApDo9k8oBNQdIg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIgtW_C0a-j2EBltEDZhdyO-A.jpg 80w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIgzenF9r0nrqVltEDZhdyO-A.jpg 160w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIgH4ykkyokndlltEDZhdyO-A.jpg 350w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIgLKGbt7SZjkhltEDZhdyO-A.jpg 450w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIgjqy3TjrX8B1ltEDZhdyO-A.jpg 650w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIg_EG15h6wm_tltEDZhdyO-A.jpg 1000w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIguznqYHs-JgBltEDZhdyO-A.jpg 1200w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIg6cTLiVFnkkxltEDZhdyO-A.jpg 1600w, https://gfx.nrk.no/v80AjmBvApDo9k8oBNQdIgNPerUJlWpytltEDZhdyO-A.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Klimavakt i metereologisk institutt" title="Foto: Privat"></div>
<figcaption>
<p>SKJOLD: Klimavakt i Metereologisk institutt, Marte Buraas, fortel at høgtrykka har fungerte som skjold for lågtrykka. </p>
<small>Foto: Privat</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Meteorologisk institutt reknar normalen ut frå gjennomsnittet frå dei siste 30 åra.</p> 
<p>Også regnvêrsbyen Bergen har hatt ein forholdsvis tørr sommar med 105,7 mm nedbør, noko som utgjer 67 prosent av normalen.</p> 
<p>Juli i år syna at Oslo hadde meir nedbør enn Bergen, med 126,7 mm. Det er 1,5 gongar meir enn vanleg i hovudstaden.</p> 
<p>I dag kom ein rapport frå <a href="https://www.nrk.no/urix/fns-klimapanel-ser-sterkere-bevis-for-at-klimaendringer-gir-mer-ekstremvaer-1.15602253">FN's klimapanel som stadfestar at vêret har blitt meir ekstremt</a>.</p> 
<div id="1.15535163.15e6bf3e" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.15535163&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=NORDFJORD%3A+Breng+i+Loen+ligg+like+ved+Olden+som+er+ein+av+mange+av+m%C3%A5lestasjonane+som+har+vore+s%C3%A6rskild+t%C3%B8rre+i+%C3%A5r.+&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="5lK0bv26bl2Hmd3_X6UU0A" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0ApYxtzSBrrumbQ2s6N3dMRA.jpg 80w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0AGz1UEBneVQKbQ2s6N3dMRA.jpg 160w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0A-G3bqryGvk6bQ2s6N3dMRA.jpg 350w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0AUdVGMMiHvWObQ2s6N3dMRA.jpg 450w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0A9r34IhCfXz6bQ2s6N3dMRA.jpg 650w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0A_H2S_51rlfmbQ2s6N3dMRA.jpg 1000w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0AmuFvkEDJ1eebQ2s6N3dMRA.jpg 1200w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0Ac5Crh9WLvTqbQ2s6N3dMRA.jpg 1600w, https://gfx.nrk.no/5lK0bv26bl2Hmd3_X6UU0Aylc4DCXuemmbQ2s6N3dMRA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Breng i Loen" title="Foto: Benedikte Grov / NRK"></div>
<figcaption>
<p>NORDFJORD: Breng i Loen ligg like ved Olden som er ein av mange av målestasjonane som har vore særskild tørre i år. </p>
<small>Foto: Benedikte Grov / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>Likevel meir nedbør enn normalt</h2> 
<p>Det tørre vêret i Vestland har ført til høg skogbrannfare. Statsmeteorologane <a href="https://www.nrk.no/vestland/fryktar-alvorleg-skogbrannfare-i-more-og-romsdal-og-vestland-i-august-etter-torkeperiode-1.15596775">kunne ikkje hugse sist gong dei sende ut eit slikt farevarsel</a> i Vestland på denne tida av året.</p> 
<p><strong>Sjølv om Vestland har sett ein uvanleg tørr juli månad, har nedbørsmengda for heile landet vore 5 prosent høgare enn gjennomsnittet.</strong></p> 
<p>Det manglande regnet i vest har stort sett falt over Nord-Norge og Austlandet, som har fått uvanleg høge nedbørsmengder i år.</p> 
<p><strong>I Glomfjord i Nordland har nedbørsmengda vore nesten tre gongar meir enn vanleg.</strong></p> 
<div id="1.15604164.45ca9fa4" class="g100 col fc s10 sl12 sl18 sg6 sg9 fact-reference"><!-- include: /serum/render?id=1.15604164&amp;size=10&amp;perspective=BRIEF&amp;alignment=CENTER&amp;variant=maximized&amp;parentSize=10 -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.15604164" id="fact-1-15604164">
<h3 class="fact__title title skin-border">Uvanleg våte målestasjonar i juli</h3>
<a class="fact__expand" href="#fact-1-15604164">
<svg>
<title>Ekspandér faktaboks</title>
<use xlink:href="#nrk-chevron-down" />
</svg>
</a>
<div class="fact__body text-body">
<ul> 
<li>Glomfjord i Nordland - 289,9 mm (283 prosent i forhold til normalen)</li> 
<li>Tjøme i Vestfold - 161,2 mm (220 prosent i forhold til normalen)</li> 
<li>Lurøy i Nordland - 347,2 mm (196 prosent i forhold til normalen)</li> 
<li>Sirdal i Rogaland - 186,9 mm (195 prosent i forhold til normalen)</li> 
<li>Gulsvik i Hallingdal - 125,6 mm (166 prosent i forhold til normalen)</li> 
<li>Oslo - 126,7 mm (146 prosent i forhold til normalen)</li> 
</ul>
</div>
</aside>
</div> 
<div id="1.15604024.e7b7b777" class="g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.15604024&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=V%C3%85TT%3A+I+Glomfjord+i+Nordland+har+det+i+juli+m%C3%A5nad+nesten+regna+tre+gongar+meir+enn+gjennomsnittet.+Her+fr%C3%A5+Fykanttrappa.+&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div class="responsive-img F169"><img id="p_of0dln9VO3xlhPuw9Qyg" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/p_of0dln9VO3xlhPuw9QygkDZmBP30qFnSz1ZBKPRVOA.jpg 80w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9QygDKynE8tuq6fSz1ZBKPRVOA.jpg 160w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9QygRsnMu4zdJwfSz1ZBKPRVOA.jpg 350w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9QygaDArsBrqG9_Sz1ZBKPRVOA.jpg 450w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9Qyg9cOf08i-YarSz1ZBKPRVOA.jpg 650w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9QyghxJjXicN6c7Sz1ZBKPRVOA.jpg 1000w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9Qyg6wUusEli44zSz1ZBKPRVOA.jpg 1200w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9Qyg9uSt_1V4l9HSz1ZBKPRVOA.jpg 1600w, https://gfx.nrk.no/p_of0dln9VO3xlhPuw9QygaZg4U2AbasfSz1ZBKPRVOA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Langs Rallarmarsjløypa sommer 2016 i Glomfjord i Meløy." title="Foto: Synnøve Sundby Fallmyr"></div>
<figcaption>
<p>VÅTT: I Glomfjord i Nordland har det i juli månad nesten regna tre gongar meir enn gjennomsnittet. Her frå Fykanttrappa. </p>
<small>Foto: Synnøve Sundby Fallmyr</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p><strong>Mykje av regnet på Austlandet har kome som styrtregn.</strong></p> 
<p>– Dei store regnmengdene har samanheng med at det har vore ein såpass varm juli månad. Når det er varmare så klarar lufta å halde på meir vassdamp, slik at når det regnar, så regnar det mykje meir, seier Buraas.</p> 
<p>Høgtrykka har fungerte som skjold for lågtrykka, noko som har ført til mykje nedbør i Nord-Norge som ikkje har vore «beskytta» i like stor grad, fortel Buraas.</p> 
<p>– Høgtrykk har ein tendens til å røre seg saktare enn lågtrykk. I juli har desse lege aust for Noreg, noko som har ført til austavind på Vestlandet. Det har hindra mykje av dei lågtrykka frå havet, som vanlegvis pleier å kome.</p> 
<div id="1.15604272.774729a7" class="g100 col fln s10 sl12 sl18 sg6 sg9 section-reference"><!-- include: /serum/render?id=1.15604272&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 --><!-- START: /templates/section/section.jsp -->
<div class="section widget rich container-widget cf">
<div class="g100 col fln s10 sl12 sl18 sg6 sg9 article-reference">
<!-- include: /serum/render?id=1.15556017&amp;size=10&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.yr.no/artikkel/prov-deg-pa-yr-sin-sommarquiz-1.15556017" data-id="1.15556017">
<!-- include: /serum/render?id=1.15569163&amp;size=10&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="RYlxDMkS7N3jqAZUfZR-6Q" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QQXJQqwzxl2cnHzi-i_dSBg.png 80w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QHF0HuDVhjawnHzi-i_dSBg.png 160w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QqZETK946Q0YnHzi-i_dSBg.png 350w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QpCcP3dWaPRknHzi-i_dSBg.png 450w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QxbALEY6RDd0nHzi-i_dSBg.png 650w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QohHx-TgUPgonHzi-i_dSBg.png 1000w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QECEhvJqWjvonHzi-i_dSBg.png 1200w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QIoNjLPIxDconHzi-i_dSBg.png 1600w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QOf5Be6P0hu8nHzi-i_dSBg.png 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Illustrasjon av Kristian Gislefoss foran et sommerlig værkart" title="Foto: Renate Rognan"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Prøv deg på Yr sin sommarquiz</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->

</div>
</div>
<!-- END: /templates/section/section.jsp --></div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="article-dateline-annotation">Publisert</span>
<time class="datetime-absolute datePublished"
datetime="2021-08-09T18:00:23+02:00">
09.08.2021, kl. 18.00
</time>
</span>
<span class="article-update-date update-date"><span class="article-dateline-annotation">Oppdatert</span>
<time class="datetime-relative dateModified"
datetime="2021-08-09T18:29:32+02:00">
09.08.2021, kl. 18.29
</time></span>
<div class="nrkno-share nrkno-no-print " data-share-url="https://www.yr.no/artikkel/1.15603910">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910&amp;text=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt&amp;body=Nedb%C3%B8r%20i%20juli%3A%20Her%20regna%20det%2092%20%25%20mindre%20enn%20normalt%0D%0A%0D%0AMedan%20Vestland%20har%20sett%20t%C3%B8rke%2C%20har%20Nord-Norge%20opplevd%20uvanleg%20h%C3%B8g%20nedb%C3%B8rsmengde%20i%20juli%20m%C3%A5nad%20i%20%C3%A5r.%20I%20L%C3%A6rdal%20utgjorde%20nedb%C3%B8rsmengda%20berre%208%20prosent%20av%20ordin%C3%A6r%20mengde.%0D%0A%0D%0ALes%20mer%3A%20https%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.15603910">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<!-- include: /serum/render?id=panorama.singleton.favorittmarkering&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO -->
    <div class="min-side" data-state-id="i0aad63z2a" data-static-host="https://static.nrk.no/publisering/min-side"><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/1-9d50b0aef9392d1f9194.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/0-6d55044556ea25ea4363.css"
    /><link
      rel="stylesheet"
      type="text/css"
      href="https://static.nrk.no/publisering/min-side/static/saveButton-2e2b5474627d015b5343.css"
    /><script crossorigin="anonymous">
        window['__clientConfig__i0aad63z2a__'] = {"analytics":{"gaPropertyId":"UA-3413696-1"},"errorTracking":{"enabled":1},"loginConfig":{"useMock":false,"loginUrl":"https:\u002F\u002Finnlogging.nrk.no","homeUrl":"https:\u002F\u002Fwww.nrk.no"},"favorites":{"articleBaseURL":"https:\u002F\u002Fwww.nrk.no\u002F","articlesPerPage":10,"enabledBuckets":[0,1,2,3,4,5,6,7,8,9,10,11]},"api":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside\u002Fapi"},"link":{"url":"https:\u002F\u002Fwww.nrk.no\u002Fminside","base":"\u002Fminside"},"assets":{"url":"https:\u002F\u002Fstatic.nrk.no\u002Fpublisering\u002Fmin-side\u002Fstatic\u002Fassets"}};
      </script><script id="boot-script" type="application/javascript"> 
       function detectIE() {
          var ua = window.navigator.userAgent;
        
          var msie = ua.indexOf('MSIE ');
          if (msie > 0) {
            // IE 10 or older => return version number
            return parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
          }
        
          var trident = ua.indexOf('Trident/');
          if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            return parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
          }
        
          var edge = ua.indexOf('Edge/');
          if (edge > 0) {
            // Edge (IE 12+) => return version number
            return parseInt(ua.substring(edge + 5, ua.indexOf('.', edge)), 10);
          }
        
          // other browser
          return false;
        }
    
        var ieVersion = detectIE(); 
        var modernBrowser = window.Promise && window.fetch && 'noModule' in HTMLScriptElement.prototype && (!ieVersion || ieVersion > 18);
        if(modernBrowser) {
            ["https://static.nrk.no/publisering/min-side/static/vendor~nrk-a91f812ba4b2e906d7ad.esm.js", "https://static.nrk.no/publisering/min-side/static/vendor~react-c4a4e0dea21023d5527e.esm.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-1463d9efd47b5c27bf3c.esm.js", "https://static.nrk.no/publisering/min-side/static/saveButton-40081875dda8bac8aa2a.esm.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.type = "module";
                script.src = src;
                document.head.appendChild(script);
            });
        } else {
           ["https://static.nrk.no/publisering/min-side/static/vendor~core-js-dbbd1585ebdc760c2fe2.js", "https://static.nrk.no/publisering/min-side/static/vendor~nrk-2c82d3b7d13681581f5d.js", "https://static.nrk.no/publisering/min-side/static/vendor~webcomponents-37312275110beb35b8f9.js", "https://static.nrk.no/publisering/min-side/static/vendor~whatwg-fetch-05b26498fc9d5e5ca494.js", "https://static.nrk.no/publisering/min-side/static/vendor~react-1c2252eaacb957afcd34.js", "https://static.nrk.no/publisering/min-side/static/vendor~setimmediate-092a71a7f895e6e1ad68.js", "https://static.nrk.no/publisering/min-side/static/vendor~process-503af545e55757bc2ce8.js", "https://static.nrk.no/publisering/min-side/static/client~saveButton-f36b4bf434664ba19f97.js", "https://static.nrk.no/publisering/min-side/static/saveButton-2b3be822cf002e1e26c8.js"].forEach(function(src) {
                var script = document.createElement('script');
                script.crossOrigin = 'anonymous';
                script.async = false; 
                script.defer = true;
                script.src = src;
                document.head.appendChild(script);
            });
        }
        var thisScript = document.getElementById('boot-script');
        thisScript.parentNode.removeChild(thisScript);
    </script></div>
  
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.15603910&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6254356">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6254356">
Siste saker om været i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15599452"
data-reference-id="1.6254356."
data-fwdnav-id="1.15599452"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.6254356"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15599452&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestland/kamp-mot-skogbrann-pa-fjerde-dognet-1.15599452" data-id="1.15599452">
<!-- include: /serum/render?id=1.15600507&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=NY+BRANN%3A+Det+oppstod+ny+brann+i+ei+grillhytte+i+Trivselskogen+p%C3%A5+Sandane+i+Gloppen+kommune.+Gloppen+er+blant+fleire+kommunar+som+har+innf%C3%B8rt+totalforbod+mot+eld.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="uex8HL-1BKXRww2Pebcchg" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/uex8HL-1BKXRww2Pebcchg4JSrQMDCnI3JK1eypkMoSg.jpg 80w, https://gfx.nrk.no/uex8HL-1BKXRww2PebcchgxK_BvtpNkETJK1eypkMoSg.jpg 160w, https://gfx.nrk.no/uex8HL-1BKXRww2PebcchgpmcOvFYsOkHJK1eypkMoSg.jpg 350w, https://gfx.nrk.no/uex8HL-1BKXRww2Pebcchg4XLgujiecUbJK1eypkMoSg.jpg 450w, https://gfx.nrk.no/uex8HL-1BKXRww2PebcchgOD6wDQu3SITJK1eypkMoSg.jpg 650w, https://gfx.nrk.no/uex8HL-1BKXRww2PebcchgO1UiuHdnyRnJK1eypkMoSg.jpg 1000w, https://gfx.nrk.no/uex8HL-1BKXRww2PebcchgwQWRXmPpIyvJK1eypkMoSg.jpg 1200w, https://gfx.nrk.no/uex8HL-1BKXRww2Pebcchg8zFLaMQeeBrJK1eypkMoSg.jpg 1600w, https://gfx.nrk.no/uex8HL-1BKXRww2PebcchgI4ByMGtSJsnJK1eypkMoSg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Brann gloppen 4" title="Foto: Øyvind Huus"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Grillhytte stod i full fyr i skogsområde – kjempar mot skogbrann på fjerde døgnet</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15598497"
data-reference-id="1.6254356."
data-fwdnav-id="1.15598497"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.6254356"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15598497&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/nordland/meteorologene-varsler-godvaer-i-nord-_-regn-i-sor-1.15598497" data-id="1.15598497">
<!-- include: /serum/render?id=1.15589865&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="keJpeehA91poD0KfKIf17g" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/keJpeehA91poD0KfKIf17gXoBDAu4oFzIkCsIu8jd5-w.jpg 80w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gnVXsnrVotP8kCsIu8jd5-w.jpg 160w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gDcPjjkVP0Q0kCsIu8jd5-w.jpg 350w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gkTlUqhtLwFckCsIu8jd5-w.jpg 450w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gjsAr3O9IQjkkCsIu8jd5-w.jpg 650w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17g7um66x1H-GIkCsIu8jd5-w.jpg 1000w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gjASwGwgiNvkkCsIu8jd5-w.jpg 1200w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gv5PGngc55CskCsIu8jd5-w.jpg 1600w, https://gfx.nrk.no/keJpeehA91poD0KfKIf17gcCOFOrLDvjQkCsIu8jd5-w.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Aldersundet, Lurøy kommune." title="Foto: Rigmor Nygård Hansen / @rinyha_himmelblaa_kreativ"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Nord-Norge «stjeler» godværet fra Sør-Norge igjen</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6254356?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.15603910&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356">
<span>Mer om:</span>
Siste saker om været i Norge
</a>

</div>
<!-- include: /serum/render?id=1.11359264&amp;secondary=1.15603910&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11359264">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/ver-pa-vestlandet-1.11359264" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11359264">
Vêr på vestlandet
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15579050"
data-reference-id="1.11359264."
data-fwdnav-id="1.15579050"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11359264"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15579050&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/vestland/ventar-auke-i-regnflaumar-og-ekstremnedbor-1.15579050" data-id="1.15579050">
<!-- include: /serum/render?id=1.15571694&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=FLAUM%3A+Familien+Ytredal+i+H%C3%B8yanger+kommune+p%C3%A5+Vestlandet+fekk+seg+ei+overrasking+d%C3%A5+det+fl%C3%B8ymde+over+rundt+huset.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="OjtKAXr-Zx9qot3dod8FZw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwDUyvinnV5Hycfc4i75cREg.jpg 80w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwGCdxIg4fppOcfc4i75cREg.jpg 160w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwLFPAHEPMEwScfc4i75cREg.jpg 350w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZw185okaMDTCWcfc4i75cREg.jpg 450w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwiI5GBzaFWbScfc4i75cREg.jpg 650w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwZY_O_pZ93nmcfc4i75cREg.jpg 1000w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZww4KXEwI--86cfc4i75cREg.jpg 1200w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwRWRj4CFdQ4Wcfc4i75cREg.jpg 1600w, https://gfx.nrk.no/OjtKAXr-Zx9qot3dod8FZwIcxxTWS92jycfc4i75cREg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Flom i Høyanger" title="Foto: Høyanger brannvesen"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Hydrolog åtvarar: Tohundreårsflaumar vil komme oftare</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11359264?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11359264&amp;secondary=1.15603910&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/ver-pa-vestlandet-1.11359264">
<span>Mer om:</span>
Vêr på vestlandet
</a>

</div>
<!-- include: /serum/render?id=1.11779421&amp;secondary=1.15603910&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.11779421">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/vaer-i-nord-1.11779421" class="skin-text-hover skin-plug-icon autonomous" data-id="1.11779421">
Vær i nord
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation"
data-id="1.15603186"
data-reference-id="1.11779421."
data-fwdnav-id="1.15603186"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11779421"
data-fwdnav-collection-type="nrkno_universe">
<!-- include: /serum/render?id=1.15603186&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug-default plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/tromsogfinnmark/lyngbrann-i-storfjord-i-nord-troms-1.15603186" data-id="1.15603186">
<!-- include: /serum/render?id=1.15603341&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Brannhelikopter+har+hatt+litt+tekniske+problemer%2C+men+etter+%C3%A5+ha+byttet+pose+drives+slukking+for+fullt.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="KpDeAJj9tdo3waamGnMKbw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwVIiDT31hUyAnmdpz1mEftg.jpg 80w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwBO_p3pvPK2Unmdpz1mEftg.jpg 160w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwypy_bBwz7JInmdpz1mEftg.jpg 350w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwFNb86wiOlhMnmdpz1mEftg.jpg 450w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbw89pwV3GHpyYnmdpz1mEftg.jpg 650w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwoIQC3K1ozmEnmdpz1mEftg.jpg 1000w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwozgmfXl4qNUnmdpz1mEftg.jpg 1200w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwf5aJBTRFqOwnmdpz1mEftg.jpg 1600w, https://gfx.nrk.no/KpDeAJj9tdo3waamGnMKbwTNUgnzjqL3gnmdpz1mEftg.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Helikopter slukker lyngbrann i Storfjord" title="Foto: Troms politidistrikt"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Anser lyngbrannen i Storfjord som slukket: – Men den kan blusse opp igjen</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.11779421?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.11779421&amp;secondary=1.15603910&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/vaer-i-nord-1.11779421">
<span>Mer om:</span>
Vær i nord
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.15603910&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15602285"
data-reference-id="1.11279783.body3407"
data-fwdnav-id="1.15602285"
data-fwdnav-position="1"
data-fwdnav-collection-id="1.11279783"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15602285&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/nordland/sommervaeret-i-nord-norge-er-ustabilt-1.15602285" data-id="1.15602285">
<!-- include: /serum/render?id=1.15566726&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Hesteridning+i+midnattssol+p%C3%A5+Gims%C3%B8ya+i+Lofoten.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="km_BWnGtSDzU3Bw4196JyQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQakV2OAMjCIZ9OuJ0R-jFeA.jpg 80w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQdYJKlZ6cffZ9OuJ0R-jFeA.jpg 160w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQbgjQXWLXkSx9OuJ0R-jFeA.jpg 350w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQBChCN9g6wvt9OuJ0R-jFeA.jpg 450w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQyG7OMqjPXdN9OuJ0R-jFeA.jpg 650w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQaMMIiXSQB7V9OuJ0R-jFeA.jpg 1000w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQFv0pJbDIlx59OuJ0R-jFeA.jpg 1200w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQHoRbOz9PYRF9OuJ0R-jFeA.jpg 1600w, https://gfx.nrk.no/km_BWnGtSDzU3Bw4196JyQ3TSKSPVFn-J9OuJ0R-jFeA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hesteridning på Gimsøya i Lofoten" title="Foto: Johanne Eidsvold"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Usikkert om sommerværet holder seg i nord: – Nyt finværet mens vi har det</h2>
<p class="plug-preamble">­</p>
<span class="plug-metadata plug-byline">Av Johanne Eidsvold og Dina Jeanette Danielsen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation"
data-id="1.15596775"
data-reference-id="1.11279783.body3406"
data-fwdnav-id="1.15596775"
data-fwdnav-position="2"
data-fwdnav-collection-id="1.11279783"
data-fwdnav-collection-type="nrkno_flow"
><!-- include: /serum/render?id=1.15596775&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/vestland/fryktar-alvorleg-skogbrannfare-i-more-og-romsdal-og-vestland-i-august-etter-torkeperiode-1.15596775" data-id="1.15596775">
<!-- include: /serum/render?id=1.15598205&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=KAN+BLI+ORANSJE%3A+Meteorologen+har+allereie+sendt+dette+varselet+for+M%C3%B8re+og+Romsdal+og+Vestland.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="-FRB3LHzVSfKa1UMJYXzaA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaADuoxHH203tdoRVlPKBD-aA.jpg 80w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaAymsIljR9EaxoRVlPKBD-aA.jpg 160w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaASBRUba9iEcZoRVlPKBD-aA.jpg 350w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaAdDmzmOLdC2JoRVlPKBD-aA.jpg 450w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaAVNQAXVRfdVdoRVlPKBD-aA.jpg 650w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaAVEv6rpx3yiNoRVlPKBD-aA.jpg 1000w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaA3jjdbzIXVhJoRVlPKBD-aA.jpg 1200w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaAz_2LnsKHqzRoRVlPKBD-aA.jpg 1600w, https://gfx.nrk.no/-FRB3LHzVSfKa1UMJYXzaAJ6W6VUNc-rdoRVlPKBD-aA.jpg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Stor skogbrannfare på Vestlandet" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Meteorologen kan ikkje hugsa liknande: Fryktar alvorleg skogbrannfare på Vestlandet</h2>
<p class="plug-preamble">Farevarselet meteorologen sende ut denne veka er sjeldan kost for Vestlandet i august. Og det kan fort skifte farge.</p>
<span class="plug-metadata plug-byline">Av Anne Skifjeld, Per Kristian Grimeland og Jo Arne Marvik</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div
class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation"
data-id=""
data-reference-id="1.11279783.body3405"
data-fwdnav-id=""
data-fwdnav-position="3"
data-fwdnav-collection-id="1.11279783"
data-fwdnav-collection-type="nrkno_flow"
><div class=" widget brief plug lp_plug cf"><a class="autonomous" href="https://www.yr.no/artikkel/prov-deg-pa-yr-sin-sommarquiz-1.15556017"><!-- include: /serum/render?id=1.15569163&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div class="responsive-img F169"><img id="RYlxDMkS7N3jqAZUfZR-6Q" sizes="100vw" srcset="https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QQXJQqwzxl2cnHzi-i_dSBg.png 80w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QHF0HuDVhjawnHzi-i_dSBg.png 160w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QqZETK946Q0YnHzi-i_dSBg.png 350w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QpCcP3dWaPRknHzi-i_dSBg.png 450w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QxbALEY6RDd0nHzi-i_dSBg.png 650w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QohHx-TgUPgonHzi-i_dSBg.png 1000w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QECEhvJqWjvonHzi-i_dSBg.png 1200w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QIoNjLPIxDconHzi-i_dSBg.png 1600w, https://gfx.nrk.no/RYlxDMkS7N3jqAZUfZR-6QOf5Be6P0hu8nHzi-i_dSBg.png 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Illustrasjon av Kristian Gislefoss foran et sommerlig værkart" title="Foto: Renate Rognan"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp --><div class="plug-teaser"><h2 class="title">Prøv deg på Yr sin sommarquiz</h2></div></a></div></div></div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<script>
loadCSS( 'https://static.nrk.no/nrkno/serum/2.0.452/widget.css', document.getElementById('injectStylesBefore') );
</script>
<script type="text/javascript">
require(['common/js/lib/Serum.ForwardNavTracking']);
require(['common/js/lib/Serum.ExperimentTracking']);
require(['common/js/lib/Serum.Statistics.Engagement']);
(function () {
var queryString = window.location.search,
hideFooter = queryString.match(/[?&]footer=off/),
hideCopyright = queryString.match(/[?&]copyright=off/),
footerHtmlElement,
copyRightHtmlElement;
if (hideFooter) {
footerHtmlElement = document.getElementsByClassName('nrk-bottommenu')[0];
if (footerHtmlElement.classList) {
footerHtmlElement.classList.add('no-footer');
}
}
if (hideCopyright) {
copyRightHtmlElement = document.getElementsByClassName('nrk-bottommenu-footer')[0];
if (copyRightHtmlElement.classList) {
copyRightHtmlElement.classList.add('no-footer');
}
}
}());
</script></body>
</html>
