<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="no"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="no"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="no"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="no"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="no"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="no"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Kjemper mot flystripene - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Der folk flest ser en uskyldig skydott, ser &laquo;chemtrailerne&raquo; en stor sammensvergelse hvor himmelen sprayes med kjemikalier."/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-04-02"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="G&aring;r til kamp mot &laquo;flystripene&raquo;" />
<meta property="og:description" content="Der folk flest ser en uskyldig skydott, ser &laquo;chemtrailerne&raquo; en stor sammensvergelse." />
<meta property="og:image" content="https://gfx.nrk.no/LBFPlHyvk6_ljxdiI5Vt4gNsfW7ogsMt8Bp85hGx3rlg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/LBFPlHyvk6_ljxdiI5Vt4gNsfW7ogsMt8Bp85hGx3rlg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/magasin/kjemper-mot-flystripene-1.13332850" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="G&aring;r til kamp mot &laquo;flystripene&raquo;" />
<meta name="twitter:description" content="Der folk flest ser en uskyldig skydott, ser &laquo;chemtrailerne&raquo; en stor sammensvergelse." />
<meta name="twitter:image" content="https://gfx.nrk.no/LBFPlHyvk6_ljxdiI5Vt4gNsfW7ogsMt8Bp85hGx3rlg" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="http://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="http://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="http://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/magasin/kjemper-mot-flystripene-1.13332850" />
<script>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</script>
<style>.no-datauri .responsive-img {visibility: hidden;}</style>
<link rel="stylesheet" type="text/css" href="/serum/2.0.290.1/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.290.1/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.290.1/views-dist/skin/yr/yr.css" />
<script src="https://www.nrk.no/serum/2.0.290.1/views-dist/common/bower/bjartmar/dist/nrk-icons.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.Modernizr":"inline!standard:common/js/lib/Serum.Modernizr","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.290.1/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.MediaPlayerHUD' : {
BASE_PATH : a
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fc sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;created=1422436848000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc sAUTO surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13332850&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;created=1421835092000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13332850">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13332850&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content -->
<article class="article-feature cf nrk-color-base lp_articlebody text-body" role="main" itemscope itemtype="http://schema.org/Article">
<div class="fc article-feature__cover">
<!-- include: /serum/render?id=1.13437979&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER -->
<div class="plugin widget rich js-initialize">
<div data-module="bootstrap"
data-version="1490272450"
data-baseurl="https://snutt.nrk.no/multimedia_apps/dh-videoloop-html5/static/"
data-aspect="auto"
data-params="{&#034;video_mp4&#034;:&#034;https://pmd-nrk.akamaized.net/videoloop/fly/Flyloop2_1.1080p.mp4&#034;,&#034;poster&#034;:&#034;https://pmd-nrk.akamaized.net/videoloop/fly/bg.jpg&#034;,&#034;video_webm&#034;:&#034;https://pmd-nrk.akamaized.net/videoloop/fly/Flyloop2_1.1080p.webm&#034;}"
data-perspective="RICH"
style="position: relative; height: 100%;">
<div class="skin-loader">Laster innhold, vennligst vent..</div>
<noscript class="alert alert--large text-body">For å se dette innholdet, må du aktivere JavaScript i nettleseren din.</noscript>
</div>
</div>
<script>
require(['inline!standard:type/plugin/Serum.Plugin'], function(m){
m.initialize({
ts: 1490820267,
md5: '55e36467b70ad96b176f86545905a6f4'
});
});
</script>

</div>
<script>
(function(){ //Inline to prevent flash of inccorect styling
var cover = document.querySelector('.article-feature__cover');
var media = cover.querySelector('.atlas,.gallery,.plugin,.sandbox,.video,.vimeo,.youtube');
var picture = cover.querySelector('.picture');
if(media)cover.className+= ' has-media';
if(picture)cover.className+= ' has-picture';
})();
</script>
<header class="article-feature__intro">
<h1 itemprop="name headline">Kjemper mot flystripene</h1>
<div itemprop="description">
<p>Der folk flest ser en uskyldig skydott, ser «chemtrailerne» en stor sammensvergelse hvor himmelen sprayes med kjemikalier.</p>
</div>
</header>
<div class="authors ">
<span class="article-feature__dates">
<span class="article-publish-date publish-date " title="02.04.2017, kl. 15.32">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-04-02T15:32:43+02:00">
02.04.2017, kl. 15.32
</time>
</span>
</span>
<!-- include: /serum/render?id=18.9498&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=V%C3%A6rjournalist --><!-- START: /templates/author/author-brief.jsp -->
<address class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12081792&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1417690163000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="WhohBNhFz937GN8XC1BIZg" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgnXdlPeINQw35mJgM1IDEDA 80w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgIdZLbABh_2X5mJgM1IDEDA 160w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg85fCe2mN6Tf5mJgM1IDEDA 350w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgZsL3fbpAlHT5mJgM1IDEDA 450w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg-MNczWoGam_5mJgM1IDEDA 650w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgYqkDAltUqaH5mJgM1IDEDA 1000w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgbt2bR4-3NiH5mJgM1IDEDA 1200w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgsQQGB3nlIrL5mJgM1IDEDA 1600w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg-PcreRxERB35mJgM1IDEDA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Astrid Rommetveit" title="Foto: Yngve Hustad Reite / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%61%73%74%72%69%64%2e%72%6f%6d%6d%65%74%76%65%69%74%40%6e%72%6b%2e%6e%6f&#039;">
Astrid Rommetveit
</a>
<a class="author__twitter" href="https://twitter.com/rommetweet">@rommetweet</a>
<span class="author__role">Værjournalist</span>
</div>
</address>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.19797&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Fotograf --><!-- START: /templates/author/author-brief.jsp -->
<address class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12754225&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1453029542000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="juice1pEizlXby7xmow3ag" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/juice1pEizlXby7xmow3agoCuLDWapdKV6edImJdc40w 80w, https://gfx.nrk.no/juice1pEizlXby7xmow3agYTL0G3qXgEp6edImJdc40w 160w, https://gfx.nrk.no/juice1pEizlXby7xmow3agu_5SrjOS4rt6edImJdc40w 350w, https://gfx.nrk.no/juice1pEizlXby7xmow3agR29Oi6uFtDN6edImJdc40w 450w, https://gfx.nrk.no/juice1pEizlXby7xmow3agkkjQK5_4ndt6edImJdc40w 650w, https://gfx.nrk.no/juice1pEizlXby7xmow3ag2oThGZc1G8V6edImJdc40w 1000w, https://gfx.nrk.no/juice1pEizlXby7xmow3agiKe7-GWx4D56edImJdc40w 1200w, https://gfx.nrk.no/juice1pEizlXby7xmow3agXhU7NfCYPAZ6edImJdc40w 1600w, https://gfx.nrk.no/juice1pEizlXby7xmow3agXGX65ipF7eR6edImJdc40w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Martin Torstveit" title="Foto: Arne Stubhaug / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6d%61%72%74%69%6e%2e%74%6f%72%73%74%76%65%69%74%40%6e%72%6b%2e%6e%6f&#039;">
Martin Torstveit
</a>
<span class="author__role">Fotograf</span>
</div>
</address>
<!-- END: /templates/author/author-brief.jsp -->

<!-- include: /serum/render?id=18.11207&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Grafikk --><!-- START: /templates/author/author-brief.jsp -->
<address class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12381822&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1432799319000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="olcMCYi3FMeXyivC86cWMA" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMA4NdFc6a2pyNc0dG3ErRvDg 80w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMAac4snwnTNTtc0dG3ErRvDg 160w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMANlCYXPswp19c0dG3ErRvDg 350w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMAjqWVnAmUVi9c0dG3ErRvDg 450w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMAZcljhJb9MmRc0dG3ErRvDg 650w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMAEGG6IZu6-M9c0dG3ErRvDg 1000w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMAi8FfzLsukphc0dG3ErRvDg 1200w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMAavCxF4XCt4Bc0dG3ErRvDg 1600w, https://gfx.nrk.no/olcMCYi3FMeXyivC86cWMA_oNq95M1jZ9c0dG3ErRvDg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Glen Imrie" title="Foto: NRK ASSV"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%67%6c%65%6e%2e%69%6d%72%69%65%40%6e%72%6b%2e%6e%6f&#039;">
Glen Imrie
</a>
<a class="author__twitter" href="https://twitter.com/glenimrie">@glenimrie</a>
<span class="author__role">Grafikk</span>
</div>
</address>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div id="1.13432432.3f07111d" class=" g50 col fr s9 sl12 sl18 sg6 fact-reference"><!-- include: /serum/render?id=1.13432432&amp;size=9&amp;perspective=BRIEF&amp;alignment=RIGHT&amp;variant=maximized&amp;parentSize=18 -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.13432432" id="fact-1-13432432">
<h3 class="fact__title title skin-border">De kunstige skyene</h3>
<a class="fact__expand" href="#fact-1-13432432">
<svg class="skin-background" viewBox="-40 -40 180 180"><title>Ekspandér faktaboks</title><path d="M100 19.8L50 86.4 0 19.8"/></svg>
</a>
<div class="fact__body text-body">
<p>En miniserie på to artikler fra NRK og Yr:</p> 
<p><strong><a href="http://www.yr.no/magasin/forbereder-verdens-storste-eksperiment-1.13355233">Forbereder verdens største eksperiment</a>:</strong> Om UiO-forsker Helene Muri som mener at kloden i fremtiden <em>kan</em> kjøles ned med skyer.</p> 
<p><strong><a href="http://www.yr.no/magasin/kjemper-mot-flystripene-1.13332850">Kjemper mot flystripene</a>:</strong> Er skyene manipulert i en hemmelig sammensvergelse? Bli med på værjournalistens reise inn i «chemtrailernes» verden.</p>
</div>
</aside>
</div><p>Ifølge «chemtrailerne» blir skyene manipulert i all hemmelighet. Nå kjemper de for å redde folk fra en værtrussel de færreste tror finnes.</p><p></p> 
<p><strong>Å bli stemplet som en outsider er prisen å betale, sier Sven-Inge Johansen i Aksjonsgruppa for blå himmel.</strong></p> 
<p>– Jeg har bestemt at jeg skal være her med mine landsmenn, uansett hva som måtte komme. Sannheten må frem, sier Johansen.</p> 
<p>Hva er det egentlig Johansen og hans meningsfeller er så redde for? Bli med når værjournalisten møter chemtrailerne, i et forsøk på å se himmelen med deres øyne.</p> 
<div id="1.13393045.ade04398" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13393045&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=ET+M%C3%98TE+MELLOM+TO+ULIKE+VERDENER%3A+Kan+jeg+klare+%C3%A5+se+skyene+og+v%C3%A6ret+med+chemtrailer+Sven-Inge+Johansens+%C3%B8yne%3F+Det+er+p%C3%A5+tide+%C3%A5+gj%C3%B8re+et+fors%C3%B8k.+Selv+er+Sven-Inge+sv%C3%A6rt+skeptisk+til+NRK%2C+men+velger+%C3%A5+gj%C3%B8re+et+unntak.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="xmk-IYLc6Cizzz8GwyUg6A" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6Arxxk5NRI8xfqd-OlUpTL2w 80w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6AKXrMeMgwGdjqd-OlUpTL2w 160w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6AfO7TmVwRkvHqd-OlUpTL2w 350w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6AEhnzb8wEiefqd-OlUpTL2w 450w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6ABDUeR15pZ8Lqd-OlUpTL2w 650w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6AC3hqPRunCdvqd-OlUpTL2w 1000w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6Ahv5WBKGF11zqd-OlUpTL2w 1200w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6AAEKHJ7jtq-Hqd-OlUpTL2w 1600w, https://gfx.nrk.no/xmk-IYLc6Cizzz8GwyUg6AnSTkSOhen9fqd-OlUpTL2w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Astrid Rommetveit og Sven-Inge Johansen" title="Foto: Martin Torstveit / NRK"></div>
<figcaption>
<p>ET MØTE MELLOM TO ULIKE VERDENER: Kan jeg klare å se skyene og været med chemtrailer Sven-Inge Johansens øyne? Det er på tide å gjøre et forsøk. Selv er Sven-Inge svært skeptisk til NRK, men velger å gjøre et unntak.</p>
<small>Foto: Martin Torstveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>Tiden er moden</h2> 
<p>BERGEN: I ti år har jeg jobbet med vær og klima i NRK og like lenge har jeg fått henvendelser fra folk som hevder jeg har misforstått noe vesentlig: At været ikke lenger er ekte og blir manipulert uten at offentligheten får vite det.</p> 
<p>Bevisene tegnes på himmelen hver eneste dag i form av hvite striper bak flyene, forklarer de og kaller skyene «chemtrails». Kjemiske striper.</p> 
<p>Mens <a href="https://www.nrk.no/kultur/historisk-samarbeid-om-faktasjekking-1.13438305">alternative fakta og falske nyheter seiler opp på agendaen</a> tenker jeg det er på tide å se nærmere på saken. Jeg pakker sekken og drar til flyplassen.</p> 
<h2>Aksjonsgruppa for blå himmel</h2> 
<p>FLESLAND FLYPLASS: Widerøe-flyet står klart ved gaten og været er greit. Alt går på skinner men likevel har jeg et snev av reisefeber. På andre siden av fjellet venter Sven-Inge Johansen og jeg aner ikke hvordan møtet vårt vil utvikle seg.</p> 
<p>Johansen har vært med på å starte «Aksjonsgruppa for blå himmel» med base i Skien i Telemark, og vil gjerne spre budskapet fra gruppa med ti-femten medlemmer.</p> 
<div id="1.13424262.37f7a1a2" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13424262&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=HVA+GJ%C3%98R+FLYENE%3F+Flyene+slipper+ut+kjemiske+stoffer+for+%C3%A5+manipulere+v%C3%A6ret%2C+if%C3%B8lge+chemtrailere.+Jeg+forst%C3%A5r+ikke+hvordan+de+ansatte+p%C3%A5+flyplassen+skal+kunne+organisere+noe+slikt+uten+at+noen+reagerer.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="LLgL6UCWTW-Mq0a3rxztvA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvA6SPg4oAIIw_94V2LFqoNqQ 80w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvAptUc6L5FGs794V2LFqoNqQ 160w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvAxAVZxqPfz8794V2LFqoNqQ 350w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvABglqRSMCSxj94V2LFqoNqQ 450w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvAklSZnxT802z94V2LFqoNqQ 650w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvA-ELtBPAQ0fj94V2LFqoNqQ 1000w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvA5bJlZhpuIjf94V2LFqoNqQ 1200w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvAt5zlUwqgU9n94V2LFqoNqQ 1600w, https://gfx.nrk.no/LLgL6UCWTW-Mq0a3rxztvAN7BJMNz400D94V2LFqoNqQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ser ut vindu på flyplass" title="Foto: Odd Arne Olderbakk / NRK"></div>
<figcaption>
<p>HVA GJØR FLYENE? Flyene slipper ut kjemiske stoffer for å manipulere været, ifølge chemtrailere. Jeg forstår ikke hvordan de ansatte på flyplassen skal kunne organisere noe slikt uten at noen reagerer.</p>
<small>Foto: Odd Arne Olderbakk / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>En NRK-journalist gir muligheter, men det kan også bære galt av sted. Sven-Inge vet at chemtrails-folk har blitt latterliggjort i mediene og er ikke interessert i å bli hengt ut. Min intensjon er ikke å henge noen ut, men å prøve å forstå. Det har jeg også sagt til ham. Han vil møte motargumenter, men skal bli hørt og lyttet til.</p><p></p> 
<p>Selv har jeg hørt forskere fortelle om aggressive chemtrailere, om trusler og håndgemeng. Jeg tror ikke Johansen er blant disse.</p> 
<p>På vei om bord i flyet, er det særlig <em>en</em> tanke som kverner i hodet. Er det egentlig mulig å forstå et verdenssyn som er milevis unna mitt eget? Jeg mistenker at vi to forholder oss til fakta på ulike måter.</p> 
<h2>Blomstrer på internett</h2> 
<p>Sven-Inge Johansen er ikke den eneste som tenker at det er noe galt med skyene. I <a href="http://iopscience.iop.org/article/10.1088/1748-9326/6/4/044006/meta">en internasjonal spørreundersøkelse fra 2011</a> ble 3015 personer fra USA, Canada og England intervjuet om temaet.</p> 
<p><strong>Av disse gav nærmere 17 prosent støtte til påstanden om at det finnes et hemmelig statlig program som bruker fly for å spraye kjemikalier i lufta. 2,6 prosent trodde påstanden var sann, mens 14 prosent trodde den var delvis sann.</strong></p> 
<p>Noen lignende undersøkelse er ikke gjort i Norge, men eposter og nettaktivitet vitner om at slike tanker finnes også her hjemme. Facebook-gruppa «Chemtrails Østlandet» har 665 følgere. Gruppa «Blå himmel nå – stopp værmodifiseringen» har 1417 følgere.</p> 
<p>I dette bildegalleriet kan du se noen av postene som er lagt ut på sistnevnte gruppe den siste tiden:</p> 
<div id="1.13424816.8b920066" class=" g100 col fln s18 sg6 sg9 sg12 album-reference"><!-- include: /serum/render?id=1.13424816&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=18 -->
<section id="1.13424816" class="album widget rich js-initialize" data-album='{&#034;id&#034;:&#034;1.13424816&#034;,&#034;title&#034;:&#034;Facebook-poster om chemtrails&#034;,&#034;items&#034;:[{&#034;width&#034;:501,&#034;id&#034;:&#034;4wSsSWPLuSYBN1VjW7_6-g&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;HeXc9YHU42TNl6FTCOHDdg&#034;},{&#034;160&#034;:&#034;DV-zQcjmerPNl6FTCOHDdg&#034;},{&#034;350&#034;:&#034;aRQHCtBc5wPNl6FTCOHDdg&#034;},{&#034;450&#034;:&#034;lhNYnUWZ4k_Nl6FTCOHDdg&#034;},{&#034;650&#034;:&#034;2Jufzn2Db_vNl6FTCOHDdg&#034;},{&#034;1000&#034;:&#034;xd4BeiC38STNl6FTCOHDdg&#034;},{&#034;1200&#034;:&#034;Jz4JDeOvQojNl6FTCOHDdg&#034;},{&#034;1600&#034;:&#034;8qacm_4IM97Nl6FTCOHDdg&#034;},{&#034;2000&#034;:&#034;a6D-sfwEfjnNl6FTCOHDdg&#034;}],&#034;height&#034;:627},{&#034;width&#034;:495,&#034;id&#034;:&#034;66ll9xdnbv_rX1tJnB_cSw&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;RoLIOtjpOUS0Qhidc3885g&#034;},{&#034;160&#034;:&#034;46FJ9CCql3O0Qhidc3885g&#034;},{&#034;350&#034;:&#034;IyNPWmCXYx60Qhidc3885g&#034;},{&#034;450&#034;:&#034;l6tev6gqluS0Qhidc3885g&#034;},{&#034;650&#034;:&#034;KBnxDICVou20Qhidc3885g&#034;},{&#034;1000&#034;:&#034;iNiGhrgAjZ20Qhidc3885g&#034;},{&#034;1200&#034;:&#034;rW_oxxwMukC0Qhidc3885g&#034;},{&#034;1600&#034;:&#034;oU0izjF36VK0Qhidc3885g&#034;},{&#034;2000&#034;:&#034;MFesfJbAHJq0Qhidc3885g&#034;}],&#034;height&#034;:394},{&#034;width&#034;:492,&#034;id&#034;:&#034;xRrFZr4y6yLBZ9BC2HNJsQ&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;MNbgOjJ3gQd7a-ym7A3yLg&#034;},{&#034;160&#034;:&#034;aGb_sebgWQh7a-ym7A3yLg&#034;},{&#034;350&#034;:&#034;87uE8MXCNct7a-ym7A3yLg&#034;},{&#034;450&#034;:&#034;mBjEhp78tjt7a-ym7A3yLg&#034;},{&#034;650&#034;:&#034;wlF6xAsDYNp7a-ym7A3yLg&#034;},{&#034;1000&#034;:&#034;pWBziHanDMN7a-ym7A3yLg&#034;},{&#034;1200&#034;:&#034;9JKEcOX8dJd7a-ym7A3yLg&#034;},{&#034;1600&#034;:&#034;vtXBN5stroZ7a-ym7A3yLg&#034;},{&#034;2000&#034;:&#034;Po7TRIL4x5V7a-ym7A3yLg&#034;}],&#034;height&#034;:442},{&#034;width&#034;:491,&#034;id&#034;:&#034;68603EqzlMh2qNHtipPTyw&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;lXMh9Q366mQZPgfREHzqFg&#034;},{&#034;160&#034;:&#034;53VADevvcQ4ZPgfREHzqFg&#034;},{&#034;350&#034;:&#034;bXjVDFkptooZPgfREHzqFg&#034;},{&#034;450&#034;:&#034;GUoswV52Fn8ZPgfREHzqFg&#034;},{&#034;650&#034;:&#034;tnRGiPVjZdsZPgfREHzqFg&#034;},{&#034;1000&#034;:&#034;nV2_TWysGcoZPgfREHzqFg&#034;},{&#034;1200&#034;:&#034;Q7FLwmbaPl4ZPgfREHzqFg&#034;},{&#034;1600&#034;:&#034;PIk5O9O4wdAZPgfREHzqFg&#034;},{&#034;2000&#034;:&#034;pLuUAll04NAZPgfREHzqFg&#034;}],&#034;height&#034;:567},{&#034;width&#034;:495,&#034;id&#034;:&#034;-QkIViNP58xdlYD6fzU6Ng&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;qDPMHEwttjWP5pVkzPD8Dg&#034;},{&#034;160&#034;:&#034;xbExgv6XE7WP5pVkzPD8Dg&#034;},{&#034;350&#034;:&#034;mEpImEiXEd-P5pVkzPD8Dg&#034;},{&#034;450&#034;:&#034;xjBhc2pCTo-P5pVkzPD8Dg&#034;},{&#034;650&#034;:&#034;IlyxlcPADR-P5pVkzPD8Dg&#034;},{&#034;1000&#034;:&#034;gkgrutSVvgCP5pVkzPD8Dg&#034;},{&#034;1200&#034;:&#034;PjT2EfLtvLWP5pVkzPD8Dg&#034;},{&#034;1600&#034;:&#034;WnzEnsLqN8mP5pVkzPD8Dg&#034;},{&#034;2000&#034;:&#034;iJUHX3mgZ-WP5pVkzPD8Dg&#034;}],&#034;height&#034;:492},{&#034;width&#034;:501,&#034;id&#034;:&#034;WxqfhH4rffLxKa-7kUbvlg&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;cBrDvcwdPjfBFAz24A8prw&#034;},{&#034;160&#034;:&#034;2iK6uQcJ2mjBFAz24A8prw&#034;},{&#034;350&#034;:&#034;ei1-6r-css3BFAz24A8prw&#034;},{&#034;450&#034;:&#034;sXbNUJVJK2TBFAz24A8prw&#034;},{&#034;650&#034;:&#034;WYnbGLNc40nBFAz24A8prw&#034;},{&#034;1000&#034;:&#034;oOkDmoucilTBFAz24A8prw&#034;},{&#034;1200&#034;:&#034;b0hLkCI_10vBFAz24A8prw&#034;},{&#034;1600&#034;:&#034;Ulhh0RY2fbPBFAz24A8prw&#034;},{&#034;2000&#034;:&#034;qBZEXHyR3G3BFAz24A8prw&#034;}],&#034;height&#034;:390},{&#034;width&#034;:501,&#034;id&#034;:&#034;X3JGS1Ow_FcLZZ5-bOq3Og&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;HiMpLzX8opzywaKTGCe0Ng&#034;},{&#034;160&#034;:&#034;jy3rJHhTHp7ywaKTGCe0Ng&#034;},{&#034;350&#034;:&#034;g9wbEjMoAJ_ywaKTGCe0Ng&#034;},{&#034;450&#034;:&#034;o_0aZToeuJ7ywaKTGCe0Ng&#034;},{&#034;650&#034;:&#034;mpKyaF2qDCrywaKTGCe0Ng&#034;},{&#034;1000&#034;:&#034;15DicoeEbuLywaKTGCe0Ng&#034;},{&#034;1200&#034;:&#034;z0UOoUh9QX7ywaKTGCe0Ng&#034;},{&#034;1600&#034;:&#034;dpXfPW6ggt3ywaKTGCe0Ng&#034;},{&#034;2000&#034;:&#034;v_mMpfiP6DfywaKTGCe0Ng&#034;}],&#034;height&#034;:773},{&#034;width&#034;:498,&#034;id&#034;:&#034;aK_RpMejEkeISruBkUex0Q&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;XnB7MXSDP6yWlxSCnRO7yA&#034;},{&#034;160&#034;:&#034;1XjNDO46tDuWlxSCnRO7yA&#034;},{&#034;350&#034;:&#034;VYXMpYb_5bKWlxSCnRO7yA&#034;},{&#034;450&#034;:&#034;8gw_jRBwm92WlxSCnRO7yA&#034;},{&#034;650&#034;:&#034;m6qTXDnloTSWlxSCnRO7yA&#034;},{&#034;1000&#034;:&#034;1t1ocbQgOvmWlxSCnRO7yA&#034;},{&#034;1200&#034;:&#034;VTaJw2VkF2GWlxSCnRO7yA&#034;},{&#034;1600&#034;:&#034;JkP_vnvAJ56WlxSCnRO7yA&#034;},{&#034;2000&#034;:&#034;c_HdWCgzvImWlxSCnRO7yA&#034;}],&#034;height&#034;:354},{&#034;width&#034;:498,&#034;id&#034;:&#034;MbFJ73MeC7qeAl76vOjIMw&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;5mNzHzIwlpvPibFmWcJJbQ&#034;},{&#034;160&#034;:&#034;hxujRptQAqLPibFmWcJJbQ&#034;},{&#034;350&#034;:&#034;jWhJ87ZudX3PibFmWcJJbQ&#034;},{&#034;450&#034;:&#034;Pau8pKIXb07PibFmWcJJbQ&#034;},{&#034;650&#034;:&#034;83TGPKrLKrLPibFmWcJJbQ&#034;},{&#034;1000&#034;:&#034;jtqZZrEOTi_PibFmWcJJbQ&#034;},{&#034;1200&#034;:&#034;DlB1pbgti1jPibFmWcJJbQ&#034;},{&#034;1600&#034;:&#034;3930TNj_wUPPibFmWcJJbQ&#034;},{&#034;2000&#034;:&#034;wI63hOJNq4fPibFmWcJJbQ&#034;}],&#034;height&#034;:480},{&#034;width&#034;:495,&#034;id&#034;:&#034;oBUj82Ucr5K08VjbiNDpXw&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;5xwx3ZfVDeBQ4mkmp5iw9w&#034;},{&#034;160&#034;:&#034;Txvq77roSlVQ4mkmp5iw9w&#034;},{&#034;350&#034;:&#034;Pwp3NkbT5whQ4mkmp5iw9w&#034;},{&#034;450&#034;:&#034;KHOK4Bvs8jRQ4mkmp5iw9w&#034;},{&#034;650&#034;:&#034;km0cZWoeZtRQ4mkmp5iw9w&#034;},{&#034;1000&#034;:&#034;aaJ9WZUp8VNQ4mkmp5iw9w&#034;},{&#034;1200&#034;:&#034;wrRamDBb8cJQ4mkmp5iw9w&#034;},{&#034;1600&#034;:&#034;ZmOrkYTauXxQ4mkmp5iw9w&#034;},{&#034;2000&#034;:&#034;8l8HBbpv69lQ4mkmp5iw9w&#034;}],&#034;height&#034;:407},{&#034;width&#034;:385,&#034;caption&#034;:&#034;Slik presenterer administratorene gruppen for sine medlemmer. &#034;,&#034;id&#034;:&#034;eKfI1HgzRt34YL9FpFi3Qg&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;cSS4rA9WGzdV3B3ZiqFQ_w&#034;},{&#034;160&#034;:&#034;hydxXWEQS-NV3B3ZiqFQ_w&#034;},{&#034;350&#034;:&#034;5ymV1G1vvStV3B3ZiqFQ_w&#034;},{&#034;450&#034;:&#034;4n8KXoYYjLpV3B3ZiqFQ_w&#034;},{&#034;650&#034;:&#034;H-iTVFlwYjFV3B3ZiqFQ_w&#034;},{&#034;1000&#034;:&#034;kbefjvaWQwlV3B3ZiqFQ_w&#034;},{&#034;1200&#034;:&#034;3FqGkZf_nFlV3B3ZiqFQ_w&#034;},{&#034;1600&#034;:&#034;VsOfjL3x5ylV3B3ZiqFQ_w&#034;},{&#034;2000&#034;:&#034;8jNpWU034VpV3B3ZiqFQ_w&#034;}],&#034;height&#034;:613},{&#034;width&#034;:496,&#034;id&#034;:&#034;ddkuMZ7jWFbbwJxvwsnDlQ&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;v2mti4As39mvrglnqHHPRw&#034;},{&#034;160&#034;:&#034;6VhCiHFKmX-vrglnqHHPRw&#034;},{&#034;350&#034;:&#034;m6vBI_gu5DevrglnqHHPRw&#034;},{&#034;450&#034;:&#034;Znd7YK57R9yvrglnqHHPRw&#034;},{&#034;650&#034;:&#034;eEkUzKipLyevrglnqHHPRw&#034;},{&#034;1000&#034;:&#034;s2ahZfWfgl2vrglnqHHPRw&#034;},{&#034;1200&#034;:&#034;Qfh8UpgIrnKvrglnqHHPRw&#034;},{&#034;1600&#034;:&#034;YHBGefgWTMyvrglnqHHPRw&#034;},{&#034;2000&#034;:&#034;T8GEpbSSUZ-vrglnqHHPRw&#034;}],&#034;height&#034;:608},{&#034;width&#034;:501,&#034;id&#034;:&#034;Bk2vn9Lil6etRS1W0DMGPg&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;spj_ZKDuwoR6h9Urc1YOaQ&#034;},{&#034;160&#034;:&#034;KK2s01R_p_h6h9Urc1YOaQ&#034;},{&#034;350&#034;:&#034;WQnWd8zR6PB6h9Urc1YOaQ&#034;},{&#034;450&#034;:&#034;Dd2lQ08qAK56h9Urc1YOaQ&#034;},{&#034;650&#034;:&#034;M1th-SY17Rt6h9Urc1YOaQ&#034;},{&#034;1000&#034;:&#034;1hMjqJCDapt6h9Urc1YOaQ&#034;},{&#034;1200&#034;:&#034;GoP80tPUXA16h9Urc1YOaQ&#034;},{&#034;1600&#034;:&#034;OjGdJRkPOKR6h9Urc1YOaQ&#034;},{&#034;2000&#034;:&#034;l_7pRAqOLiZ6h9Urc1YOaQ&#034;}],&#034;height&#034;:894},{&#034;width&#034;:624,&#034;id&#034;:&#034;hQeDcmGifegMcJs5SzDE_g&#034;,&#034;derivates&#034;:[{&#034;80&#034;:&#034;CVITnAx5w5HEyUhiu9lkPg&#034;},{&#034;160&#034;:&#034;sDs5ewTCYRzEyUhiu9lkPg&#034;},{&#034;350&#034;:&#034;gkLDzjNHHPPEyUhiu9lkPg&#034;},{&#034;450&#034;:&#034;lZsnG-8rzYPEyUhiu9lkPg&#034;},{&#034;650&#034;:&#034;tCDr2UitYCfEyUhiu9lkPg&#034;},{&#034;1000&#034;:&#034;LE8NjuaZo8DEyUhiu9lkPg&#034;},{&#034;1200&#034;:&#034;ccyZFL8awVDEyUhiu9lkPg&#034;},{&#034;1600&#034;:&#034;9WgsiyeMDHzEyUhiu9lkPg&#034;},{&#034;2000&#034;:&#034;yWRYsPh2yQrEyUhiu9lkPg&#034;}],&#034;height&#034;:510}]}'>
<header>
<section>
<a href="/" class="nrk-masthead-heading nrk-negativ" rel="home">
<svg viewBox="0 0 32 15"><title>Gå til forsiden</title><path d="M26.4 7L29 3h-3.6L23 7c-.3.4-.3.6 0 1l2.4 4H29l-2.6-4c-.2-.4-.2-.6 0-1zM10 4.5C10 3.6 9.3 3 8.5 3h-2l2 9h3.3L10 4.4zM3 12h3.2V3H3m8.8 9H15V3H12m7.5 9h3.2V3h-3.2m-2-.2c-1 0-2 .8-2 1.8s1 1.8 2 1.8S19 5.6 19 4.6s-.8-1.8-1.8-1.8"/></svg>
</a>
<button title="Lukk galleri" class="x-close">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true">
<use class="normal" xlink:href="#x-close"></use>
<use class="hover" xlink:href="#x-close-hover"></use>
</svg>
</button>
</section>
<h3>Facebook-poster om chemtrails</h3>
<nav class="">
<ol>
<li>
<a href="?index=0#1.13424816" data-index="0" title="Gå til bilde 1">Bilde 1</a>
</li>
<li>
<a href="?index=1#1.13424816" data-index="1" title="Gå til bilde 2">Bilde 2</a>
</li>
<li>
<a href="?index=2#1.13424816" data-index="2" title="Gå til bilde 3">Bilde 3</a>
</li>
<li>
<a href="?index=3#1.13424816" data-index="3" title="Gå til bilde 4">Bilde 4</a>
</li>
<li>
<a href="?index=4#1.13424816" data-index="4" title="Gå til bilde 5">Bilde 5</a>
</li>
<li>
<a href="?index=5#1.13424816" data-index="5" title="Gå til bilde 6">Bilde 6</a>
</li>
<li>
<a href="?index=6#1.13424816" data-index="6" title="Gå til bilde 7">Bilde 7</a>
</li>
<li>
<a href="?index=7#1.13424816" data-index="7" title="Gå til bilde 8">Bilde 8</a>
</li>
<li>
<a href="?index=8#1.13424816" data-index="8" title="Gå til bilde 9">Bilde 9</a>
</li>
<li>
<a href="?index=9#1.13424816" data-index="9" title="Gå til bilde 10">Bilde 10</a>
</li>
<li>
<a href="?index=10#1.13424816" data-index="10" title="Gå til bilde 11">Bilde 11</a>
</li>
<li>
<a href="?index=11#1.13424816" data-index="11" title="Gå til bilde 12">Bilde 12</a>
</li>
<li>
<a href="?index=12#1.13424816" data-index="12" title="Gå til bilde 13">Bilde 13</a>
</li>
<li>
<a href="?index=13#1.13424816" data-index="13" title="Gå til bilde 14">Bilde 14</a>
</li>
</ol>
</nav>
</header>
<div class="album-overlay-wrapper">
<!-- include: /serum/render?id=1.13424852&amp;size=18&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1489441955000&amp;type=image&amp;aspect=F169&amp;classes=album-teaser --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean album-teaser">
<div style="" class="responsive-img F169"><img id="JUho2x9dw9fJ4IRVtD5AKA" sizes="100vw" srcset="https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKAA7O6z052wL-i80YqTCAiIg 80w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKAilhxCgjlOwOi80YqTCAiIg 160w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKA8vwa5s9AQYOi80YqTCAiIg 350w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKABcp2NtHgI3Ci80YqTCAiIg 450w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKAnzcuBlc8Eb2i80YqTCAiIg 650w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKA3u-BKds06Gai80YqTCAiIg 1000w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKAfoZdbfdtEjWi80YqTCAiIg 1200w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKAfN9s7MFyOBii80YqTCAiIg 1600w, https://gfx.nrk.no/JUho2x9dw9fJ4IRVtD5AKAF7uy60rjKiyi80YqTCAiIg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Toppbanner facebookgruppen BLÅ HIMMEL - Stopp værmodifikasjonen nå" title="Foto: Skjermdump"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="album-overlay">
<svg viewBox="0 0 100 100" class="album-icon" role="presentation" aria-hidden="true">
<use class="normal" xlink:href="#album-icon"></use>
</svg>
<div class="caption">
<p>Facebook-poster om chemtrails</p>
<small>14 bilder</small>
</div>
</div>
</div>
<div class="album-caption"><p></p></div>
<ol class="slider"></ol>
<footer>
<div class="nrkno-share album-share" data-share-url="?index=0#1.13424816">
<a data-share="Album:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=%3Findex%3D0%231.13424816">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a data-share="Album:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=%3Findex%3D0%231.13424816&amp;text=">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a data-share="Album:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=%3Findex%3D0%231.13424816">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a data-share="Album:Epost" href="mailto:?subject=&amp;body=%0D%0A%0D%0A%0D%0A%0D%0ALes%20mer%3A%20%3Findex%3D0%231.13424816">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
<button title="Gå til neste bilde" class="next-btn">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true">
<use class="normal" xlink:href="#next-btn"></use>
<use class="hover" xlink:href="#next-btn-hover"></use>
</svg>
</button>
<button title="Gå til forrige bilde" class="prev-btn">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true">
<use class="normal" xlink:href="#next-btn"></use>
<use class="hover" xlink:href="#next-btn-hover"></use>
</svg>
</button>
<div class="counters">
<span>N/A</span>
<span>av 14</span>
</div>
</footer>
</section>
<script>
require(['inline!standard:type/album/Serum.Album'], function(Album){
Album.initialize();
});
</script>
<noscript>
<ol>
<li>
<img src="https://gfx.nrk.no/4wSsSWPLuSYBN1VjW7_6-g8qacm_4IM97Nl6FTCOHDdg" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/66ll9xdnbv_rX1tJnB_cSwoU0izjF36VK0Qhidc3885g" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/xRrFZr4y6yLBZ9BC2HNJsQvtXBN5stroZ7a-ym7A3yLg" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/68603EqzlMh2qNHtipPTywPIk5O9O4wdAZPgfREHzqFg" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/-QkIViNP58xdlYD6fzU6NgWnzEnsLqN8mP5pVkzPD8Dg" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/WxqfhH4rffLxKa-7kUbvlgUlhh0RY2fbPBFAz24A8prw" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/X3JGS1Ow_FcLZZ5-bOq3OgdpXfPW6ggt3ywaKTGCe0Ng" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/aK_RpMejEkeISruBkUex0QJkP_vnvAJ56WlxSCnRO7yA" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/MbFJ73MeC7qeAl76vOjIMw3930TNj_wUPPibFmWcJJbQ" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/oBUj82Ucr5K08VjbiNDpXwZmOrkYTauXxQ4mkmp5iw9w" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/eKfI1HgzRt34YL9FpFi3QgVsOfjL3x5ylV3B3ZiqFQ_w" alt="Slik presenterer administratorene gruppen for sine medlemmer. " title="Slik presenterer administratorene gruppen for sine medlemmer. " />
</li>
<li>
<img src="https://gfx.nrk.no/ddkuMZ7jWFbbwJxvwsnDlQYHBGefgWTMyvrglnqHHPRw" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/Bk2vn9Lil6etRS1W0DMGPgOjGdJRkPOKR6h9Urc1YOaQ" alt="" title="" />
</li>
<li>
<img src="https://gfx.nrk.no/hQeDcmGifegMcJs5SzDE_g9WgsiyeMDHzEyUhiu9lkPg" alt="" title="" />
</li>
</ol>
</noscript>
</div> 
<p>På vei ut av flyet <em>må</em> jeg spørre pilotene: Hva tenker <em>de</em> om chemtrailernes påstand om at flyene sprayer ut kjemikalier?</p> 
<p>– Bullshit. Vi slipper ut eksos, men det er ingen hemmelighet, sier kaptein Tor Hjelle og ler. Han peker på de over hundre knappene på vegger og tak i cockpiten. Alle har sin funksjon – men ingen brukes til ulovligheter.</p> 
<p>Sven-Inge Johansen tror ikke at Widerøe-pilotene er involvert i noe utslipp. De kjemiske stripene kommer fra større jetfly og pilotene vet uansett ingenting, ifølge ham. Alt styres fra datamaskiner på bakken.</p> 
<div id="1.13424269.385a4629" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13424269&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=F%C3%85R+SEG+EN+LATTER%3A+De+to+pilotene+Tor+Hjelle+og+Aleksander+Glendrange+lover+at+de+ikke+er+involvert+i+noe+hemmelig+prosjekt+som+skal+trikse+med+skyene.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="B_OjeRSsLVNKon1EATPvpA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpAqB27pgfTf5iehuCRO2n99Q 80w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpAuuZUeINKO6iehuCRO2n99Q 160w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpAJXkfPCw_LFKehuCRO2n99Q 350w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpAPv3AkDJX2BKehuCRO2n99Q 450w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpAjV33xgSeMNaehuCRO2n99Q 650w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpA2JJYcbYZPe-ehuCRO2n99Q 1000w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpA2olMYr1zc3GehuCRO2n99Q 1200w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpA40gTvbV8bxCehuCRO2n99Q 1600w, https://gfx.nrk.no/B_OjeRSsLVNKon1EATPvpAJQNTLT2TFm6ehuCRO2n99Q 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="To piloter sitter i cockpit på Widerøe-fly" title="Foto: Astrid Rommetveit / NRK"></div>
<figcaption>
<p>FÅR SEG EN LATTER: De to pilotene Tor Hjelle og Aleksander Glendrange lover at de ikke er involvert i noe hemmelig prosjekt som skal trikse med skyene.</p>
<small>Foto: Astrid Rommetveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>Flystripene varmer kloden</h2> 
<p>SKIEN: Det flate landskapet gir god plass til himmelen, der jeg kjører bil fra Torp lufthavn til Skien.</p> 
<div id="1.13451491.bba83c3d" class=" g50 col fr s9 sl12 sl18 sg6 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13451491&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=EN+FLYSTRIPE%3A+Dette+synet+er+det+f%C3%B8rste+som+m%C3%B8ter+meg+etter+landing+p%C3%A5+Torp+flyplass.+Jeg+fikk+akkurat+tatt+bilde%2C+f%C3%B8r+stripen+forsvant.&amp;type=image&amp;aspect=F11&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="D_C05lt7-Ka2RhBMl_ZsFA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFAEiw7xJDJAtZDmfELmYQs0g 80w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFAGU9ytLSxgyBDmfELmYQs0g 160w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFAaM1bPKDVAopDmfELmYQs0g 350w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFARUvRSooSf35DmfELmYQs0g 450w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFA-bCZLsY0rmVDmfELmYQs0g 650w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFArCIMvXFPFlNDmfELmYQs0g 1000w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFA3QRSg03FpGFDmfELmYQs0g 1200w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFAdoM_c58OAwBDmfELmYQs0g 1600w, https://gfx.nrk.no/D_C05lt7-Ka2RhBMl_ZsFAvAV1BR05WUdDmfELmYQs0g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kondensstripe fra fly" title="Foto: Astrid Rommetveit / NRK"></div>
<figcaption>
<p>EN FLYSTRIPE: Dette synet er det første som møter meg etter landing på Torp flyplass. Jeg fikk akkurat tatt bilde, før stripen forsvant.</p>
<small>Foto: Astrid Rommetveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>En hvit stripe skjærer gjennom alt det blå. Et syn jeg ellers aldri ville reagert på, men i dag ses verden med et annet filter. Skystripene er jo <em>tross alt</em> ikke naturlige. De er laget av fly og mennesker og ville ikke vært der uten oss.</p><p></p> 
<p>Fagfolk kaller de hvite stripene «kondensstriper». Stripene består av små iskrystaller som oppstår bak motorene til fly som beveger seg høyt oppe, 8–12 kilometer opp i lufta. I kulden blir det varme, fuktige utslippet fra flyet avkjølt (kondensert); damp blir til dråper som igjen blir til is.</p> 
<p>Noen ganger er forholdene optimale. Da kan flystripene bli liggende lenge og etter hvert bli omdannet til vanlige <a href="https://snl.no/cirrus">sirrusskyer</a>.</p> 
<p>Flystripene er ikke så uskyldige som man skulle tro: Flybransjen er i enorm vekst, og stadig flere skystriper tegnes på himmelen. Forskere mener at skyene faktisk bidrar til å <em>varme opp</em> kloden, fordi de hindrer langbølget stråling i å forlate atmosfæren.</p> 
<p><strong>På kort sikt bidrar skystripene til mer oppvarming enn CO₂, sier CICERO-forskere i <a href="https://brage.bibsys.no/xmlui/handle/11250/2417163">en rapport om luftfart og klima</a>.</strong></p> 
<p>I mars 2017 kom flystripene <a href="https://www.yr.no/artikkel/no-vert-_flystripene_-rekna-som-skyer-1.13441032">inn i det internasjonale skyatlaset</a> og ble dermed regnet som «ekte» skyer.</p> 
<p>Dette er vitenskapen jeg har i bagasjen på reisen til Skien. Hva Sven-Inge Johansen tenker, gjenstår å se.</p> 
<div id="1.13332846.bdd3f692" class=" g100 col fc s18 sg6 sg9 sg12 image-reference image-reference--F163"><!-- include: /serum/render?id=1.13332846&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=BLIR+STADIG+FLERE%3A+Forskere+har+beregnet+at+skystriper+dekket+0%2C135+%25+av+den+nordlige+halvkule+i+2006.+Flystripene+og+sirrusskyene+bidrar+til+%C3%A5+varme+opp+kloden.+Andre+skyer%2C+som+ligger+lavere%2C+har+motsatt+effekt.&amp;type=image&amp;aspect=F163&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F163"><img id="bazNHScywrclcqBD0awEZQ" sizes="100vw" srcset="https://gfx.nrk.no/bazNHScywrclcqBD0awEZQBtoiFJiGgb5kK7HmY3n27g 80w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQ_04_a8lp565kK7HmY3n27g 160w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQYAOcZOasAv1kK7HmY3n27g 350w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQRtzLqqzg1lBkK7HmY3n27g 450w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQFxTtGqJ7b1RkK7HmY3n27g 650w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQP5GlLX8cK6xkK7HmY3n27g 1000w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQDItXc13sHcRkK7HmY3n27g 1200w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQrv18dT3GkChkK7HmY3n27g 1600w, https://gfx.nrk.no/bazNHScywrclcqBD0awEZQkwHAdJu2AfpkK7HmY3n27g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Striper på himmelen" title="Foto: Andreas Christen / Flickr"></div>
<figcaption>
<p>BLIR STADIG FLERE: Forskere har beregnet at skystriper dekket 0,135 % av den nordlige halvkule i 2006. Flystripene og sirrusskyene bidrar til å varme opp kloden. Andre skyer, som ligger lavere, har motsatt effekt.</p>
<small>Foto: Andreas Christen / Flickr</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>– Regndråpene har blitt større</h2> 
<p>Johansen venter utenfor kafeen Sitt ned i Skien. Det er her Aksjonsgruppa for blå himmel pleier å ha treffene sine, men i dag er det bare oss to.</p> 
<p>Vi velger gatene fremfor kafeen. Jeg har tross alt kommet for å se skyene med Johansens briller.</p> 
<div id="1.13411921.9c81059e" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13411921&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=ALLSIDIG%3A+Som+bussj%C3%A5f%C3%B8r+er+Sven-Inge+Johansen+tidlig+oppe+om+morgenen+og+observerer+v%C3%A6ret.+Johansen+har+tidligere+jobbet+p%C3%A5+Steinerskolen.+Han+har+ogs%C3%A5+v%C3%A6rt+forretningsmann+og+bodd+mange+%C3%A5r+i+Tyskland.+%E2%80%93%0D%0A+M%C3%A4rtha+Louise+har+gjort+en+betydelig+innsats+for+en+spirituell+%C3%A5penhet%2C+sier+han+og+forklarer+at+dette+var+motiv+for+%C3%A5+flytte+tilbake+til+Norge.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="zWec9hpwjYCXqsGamFj04g" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04gzJAwYGz0XFp4pOAZDqC8Mw 80w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04g9zMjcKUJmcd4pOAZDqC8Mw 160w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04geCgOxFq2u994pOAZDqC8Mw 350w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04gwVvdr6XMg7p4pOAZDqC8Mw 450w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04gWGkgiKiEZkd4pOAZDqC8Mw 650w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04gWgK6SvLH9c14pOAZDqC8Mw 1000w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04gFO2RqXD75Gp4pOAZDqC8Mw 1200w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04gk_3hrIxlPex4pOAZDqC8Mw 1600w, https://gfx.nrk.no/zWec9hpwjYCXqsGamFj04g0rs9XiPeOUp4pOAZDqC8Mw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sven-Inge Johansen og Astrid Rommetveit" title="Foto: Martin Torstveit / NRK"></div>
<figcaption>
<p>ALLSIDIG: Som bussjåfør er Sven-Inge Johansen tidlig oppe om morgenen og observerer været. Johansen har tidligere jobbet på Steinerskolen. Han har også vært forretningsmann og bodd mange år i Tyskland. –
Märtha Louise har gjort en betydelig innsats for en spirituell åpenhet, sier han og forklarer at dette var motiv for å flytte tilbake til Norge.</p>
<small>Foto: Martin Torstveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>– De siste månedene kan jeg ikke huske å ha sett normale skyer, sier Sven-Inge og peker opp. Bussjåføren og jazzelskeren har skjorte og slips under ytterjakken og fjellsko på bena. Johansen er mye ute på tur og lar seg stadig forarge over at en himmel «tilsølt av flystriper» tar fra ham sola.</p> 
<p>– Det blir kontinuerlig sprayet, hevder han.</p> 
<p>I 2015 skrev han et bekymret innlegg i lokalavisa Varden og ble kontaktet av flere som støttet ham. Dermed ble aksjonsgruppa startet.</p> 
<p>Det er ikke bare de hvite skystripene Sven-Inge er bekymret for. Det er alt været som kommer som en konsekvens av disse.</p> 
<p>– De klarer å lage tåke. De klarer å lage unormal temperatur og kulde som er helt spesiell, som ikke hører hjemme hos oss. I fjor måtte vi stoppe alle bussene fordi det snødde så tett. Snøen var veldig våt og jeg mener at den var unormal. Også regndråpene har blitt større. Det er alle slike erfaringer som gjør at jeg mener dette er unormalt.</p> 
<p><em>– Hvem er de, lurer jeg? Hvem står bak denne tuklingen med været?</em></p> 
<p>– Det er et veldig viktig spørsmål, svarer Johansen uten å gi et konkret svar.</p> 
<p>Også for meg er dette et viktig spørsmål. Kanskje vil Johansen forklare mer etter hvert som vi blir kjent.</p> 
<h2>Stoler ikke på meteorologene</h2> 
<p>En av medlemmene i aksjonsgruppa har montert et kamera på en stjernekikkert, og tar stadige bilder av flyene som passerer. Foto er blant aksjonsgruppas viktigste midler for å dokumentere det som foregår.</p> 
<p>I februar 2017 samlet de bilder i en rapport og forklarer hvordan været ofte har endret seg i dagene og ukene etter at mange flystriper blir tegnet på himmelen.</p> 
<p>Her er ett slikt eksempel:</p> 
<div id="1.13421666.964508fe" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--ORIGINAL"><!-- include: /serum/render?id=1.13421666&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=Utdrag+fra+rapporten+som+Aksjonsgruppa+for+bl%C3%A5+himmel+skrev+i+februar+2017.&amp;type=image&amp;aspect=ORIGINAL&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="padding-bottom:95.112785%;" class="responsive-img ORIGINAL"><img id="8hM1BhUUhclt4kEDId9v1Q" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1QEGrZhq8roinDsm2tHo27CQ 80w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1QJsT_OPJRu0PDsm2tHo27CQ 160w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1QQXIRlZSI8wzDsm2tHo27CQ 350w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1Q51PfJaP7sTjDsm2tHo27CQ 450w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1Qb94cHJzKgebDsm2tHo27CQ 650w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1QWT1axsoVn3TDsm2tHo27CQ 1000w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1QugtB-1-vF1fDsm2tHo27CQ 1200w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1QqJAKXtutAqfDsm2tHo27CQ 1600w, https://gfx.nrk.no/8hM1BhUUhclt4kEDId9v1Q4z4M00TjoczDsm2tHo27CQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Utdrag fra rapport fra Aksjonsgruppa for blå himmel" title="Foto: Aksjonsgruppa for blå himmel"></div>
<figcaption>
<p>Utdrag fra rapporten som Aksjonsgruppa for blå himmel skrev i februar 2017.</p>
<small>Foto: Aksjonsgruppa for blå himmel</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Jeg har fått statsmeteorolog Anders Sivle til å se på rapporten. Han roser Johansen for gode observasjoner, men mener at værskiftene har naturlige forklaringer.</p> 
<div id="1.13130542.6af0af66" class=" g50 col fr s9 sl12 sl18 sg6 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13130542&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=FLERE+FLYSTRIPER%3A+Anders+Sivle+gir+chemtrailerne+rett+i+at+det+er+flere+fly+og+dermed+ogs%C3%A5+flere+flystriper+p%C3%A5+himmelen+n%C3%A5.+%E2%80%93+Men+at+dette+skal+v%C3%A6re+%C3%A5rsak+til+ekstremv%C3%A6r%2C+t%C3%A5ke%2C+vind+og+sn%C3%B8v%C3%A6r+har+jeg+aldri+l%C3%A6rt+om%2C+og+det+skulle+jeg+likt+%C3%A5+se+bevis+for.&amp;type=image&amp;aspect=F11&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="9lqaU8UkRW9yDywYzkGxtA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtA-OsENQZPFvizTHpX2chMqA 80w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtAyVVcnUH-DouzTHpX2chMqA 160w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtARt6TVYpOJRCzTHpX2chMqA 350w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtAnIodrrRI_J2zTHpX2chMqA 450w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtA3bXG0HO7dPmzTHpX2chMqA 650w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtAamV9sLvoCHOzTHpX2chMqA 1000w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtAR6G3AEhAQCyzTHpX2chMqA 1200w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtAoeK_CDmx3a6zTHpX2chMqA 1600w, https://gfx.nrk.no/9lqaU8UkRW9yDywYzkGxtAIeCdg4LSoD2zTHpX2chMqA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Anders Sivle" title="Foto: yr.no"></div>
<figcaption>
<p>FLERE FLYSTRIPER: Anders Sivle gir chemtrailerne rett i at det er flere fly og dermed også flere flystriper på himmelen nå. – Men at dette skal være årsak til ekstremvær, tåke, vind og snøvær har jeg aldri lært om, og det skulle jeg likt å se bevis for.</p>
<small>Foto: yr.no</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p><strong>Ofte er det nemlig gode forhold for flystriper <em>rett før</em> et værskifte: </strong>Når varm luft (en varmfront) kommer mot Norge, vil den først treffe oppe i høyden fordi frontflaten er skrå. Der oppe gir den optimale forhold for flystriper. Noen hundre kilometer bak følger varm luft på bakken, og gir grått og vått vær.</p><p></p> 
<p>Denne forklaringen kjøper imidlertid ikke Sven-Inge Johansen. Han har ikke tiltro til Anders Sivle og de andre meteorologene.</p> 
<p>For å forstå mistroen må jeg ta enda et steg inn i Johansens verden.</p> 
<h2>– Skyene blir kokt med radiobølger</h2> 
<p>Det er ikke bare skystriper vi ser på Skiens-himmelen denne dagen. Johansen mener også at vi ser svake tendenser til det han kaller «varmebehandling»:</p> 
<p>Anlegg blant annet i Alaska og Troms sender ut radiobølger som kan styre været, skape flommer, orkaner og tørke, hevder han. Hyppige ekstremvær kan være resultat av slik varmebehandling.</p> 
<p>Noen ganger får behandlingen skyene til å koke, ifølge Johansen. Bildet under viser et slikt tilfelle (hentet fra aksjonsgruppas rapport):</p> 
<div id="1.13421160.521147a7" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--ORIGINAL"><!-- include: /serum/render?id=1.13421160&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=VANSKELIG+SKYTYPE%3A+Dette+er+sannsynligvis+en+skytype+som+meteorologene+ikke+har+hatt+navn+p%C3%A5+f%C3%B8r+nylig%3A+Asperitus.+%E2%80%93%0D%0AJeg+er+ikke+overrasket+over+at+vedkommende+hos+oss+har+hatt+problemer+med+%C3%A5+identifisere+den%2C+sier+statsmeteorolog+Anders+Sivle.&amp;type=image&amp;aspect=ORIGINAL&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="padding-bottom:92.779785%;" class="responsive-img ORIGINAL"><img id="E9VwgjV2eE-ovgNolgb49Q" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QruVRM3RfNq5shAUuF80tSg 80w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QtZThsZwVKwRshAUuF80tSg 160w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49Q1mPyk_NI569shAUuF80tSg 350w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QgYcEFTF-ZStshAUuF80tSg 450w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QqAdeF5G9CzpshAUuF80tSg 650w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QE9a5OPJDIslshAUuF80tSg 1000w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49Q75vmo0z-nnlshAUuF80tSg 1200w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QcbqbdOi6aORshAUuF80tSg 1600w, https://gfx.nrk.no/E9VwgjV2eE-ovgNolgb49QcOljUuU3YZ5shAUuF80tSg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skybilde med forklaring fra Aksjonsgruppa for blå himmel" title="Foto: Aksjonsgruppa for blå himmel"></div>
<figcaption>
<p>VANSKELIG SKYTYPE: Dette er sannsynligvis en skytype som meteorologene ikke har hatt navn på før nylig: Asperitus. –
Jeg er ikke overrasket over at vedkommende hos oss har hatt problemer med å identifisere den, sier statsmeteorolog Anders Sivle.</p>
<small>Foto: Aksjonsgruppa for blå himmel</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Johansen sendte et slikt bilde til Meteorologisk institutt, for å få en forklaring på fenomenet.</p> 
<p>Vakthavende meteorolog var usikker på skytypen, og viste til en artikkel på Wikipedia som muligens kunne gi svar. Dette svekket Johansens tillit til norske meteorologer.</p> 
<p>– Når jeg får servert fra Meteorologisk institutt at deres kilde er Wikipedia, ja da har ikke jeg noen grunn til å stole på dem. Jeg må beklage det. Jeg trodde det skulle være folk med masse viten der, men det virker ikke slik. Wikipedia er full av faktafeil og det må man være meget skeptisk til.</p> 
<h2>Frykter farlige stoffer i regnet</h2> 
<p>Vi blir enige om å ta opp samtalen med lydopptaker, slik at jeg slipper å huske alt. Jeg ler av min dårlige hukommelse, men for Sven-Inge Johansen er ikke hukommelse noen spøk.</p> 
<p>Han mistet sin mor da hun hadde Alzheimer og er selv redd for at stoffer i lufta kan gjøre ham sløv, da spesielt aluminium. Derfor noterer han også ofte ned tanker og ideer på et ark.</p> 
<p>Aksjonsgruppa for blå himmel har samlet regnvann og fått det analysert på et laboratorium. De bad laboranten lete etter de kjemiske stoffene aluminium og barium.</p> 
<div id="1.13430728.6366a061" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--ORIGINAL"><!-- include: /serum/render?id=1.13430728&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;type=image&amp;aspect=ORIGINAL&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="padding-bottom:38.333332%;" class="responsive-img ORIGINAL"><img id="-E3J6gyQOuaBKkXwkKFemA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemAbDJMv-z0FQRQt95itjPuLg 80w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemAkt0md8vGrtJQt95itjPuLg 160w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemAfszoMbA3nhdQt95itjPuLg 350w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemAK75aa61A--tQt95itjPuLg 450w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemAiEtuXaDyjihQt95itjPuLg 650w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemAeaFewD0kmflQt95itjPuLg 1000w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemA3AIeDx4XNSZQt95itjPuLg 1200w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemA4p57tfkbipNQt95itjPuLg 1600w, https://gfx.nrk.no/-E3J6gyQOuaBKkXwkKFemA3P0EFt8T-FlQt95itjPuLg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Laboratorieprøve av regnvann" title="Foto: Aksjonsgruppa for blå himmel"></div>
<figcaption>
<small>Foto: Aksjonsgruppa for blå himmel</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Målingene viste at vannet inneholdt:</p> 
<ul> 
<li>Aluminium: 8,2 mikrogram (0,0000082 gram) pr. liter.</li> 
<li>Barium: 0,40 mikrogram (0,0000004 gram) pr. liter.</li> 
</ul> 
<p>For Johansen er dette for mye.</p> 
<p>– Om vi puster inn aluminium er det klart at det påvirker oss. Barium er et dødelig stoff. Ett gram kan ta livet av et menneske, sier han og hevder at ingen av de to stoffene skal finnes naturlig i regnvann.</p> 
<p>Disse argumentene møter motstand hos fagfolkene.</p> 
<h2>Luftforsker: – Er ikke bekymret</h2> 
<div id="1.13440710.528aeb80" class=" g50 col fr s9 sl12 sl18 sg6 image-reference image-reference--F34"><!-- include: /serum/render?id=1.13440710&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=ET+EGET+FAG%3A+%E2%80%93+Mye+skal+v%C3%A6re+riktig+for+at+du+skal+kunne+ta+en+vannpr%C3%B8ve.+Det+er+fort+gjort+%C3%A5+endre+p%C3%A5+den+og+tilf%C3%B8re+noe+som+ikke+var+der+i+utgangspunktet%2C+sier+Hilde+Uggerud+som+bruker+syrevasket+plast+for+nedb%C3%B8rm%C3%A5linger.&amp;type=image&amp;aspect=F34&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F34"><img id="g_I_sdcloH7oJ9gP6ou7DQ" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQLC_M0Fe-4trxsQlk41fp2A 80w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQ6K_5EoYazI3xsQlk41fp2A 160w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQh7C2h6p6KXfxsQlk41fp2A 350w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQp4uvRu0atMjxsQlk41fp2A 450w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQhkT__wi9lwXxsQlk41fp2A 650w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQUZ3awxXOZIfxsQlk41fp2A 1000w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQhsJHh3s5U93xsQlk41fp2A 1200w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQN2JrRoydBwnxsQlk41fp2A 1600w, https://gfx.nrk.no/g_I_sdcloH7oJ9gP6ou7DQ3cVUT_V483XxsQlk41fp2A 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Hilde Uggerud" title="Foto: Ingar Næss"></div>
<figcaption>
<p>ET EGET FAG: – Mye skal være riktig for at du skal kunne ta en vannprøve. Det er fort gjort å endre på den og tilføre noe som ikke var der i utgangspunktet, sier Hilde Uggerud som bruker syrevasket plast for nedbørmålinger.</p>
<small>Foto: Ingar Næss</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>Jeg kontakter forsker Hilde Uggerud ved NILU – Norsk institutt for luftforskning. Prøvene til aksjonsgruppen gir absolutt ingen grunn til bekymring, sier hun.</p><p></p> 
<p><strong>På oppdrag fra NRK har Uggerud regnet ut hvor av dette vannet en person egentlig kan drikke før det over tid kan være skadelig.</strong></p> 
<p>Svaret er at et voksent menneske må drikke tusenvis av liter av regnvannet fra Skien i løpet av en uke, for å få i seg så mye aluminium fra regnvann at det overskrider grensen satt av Verdens helseorganisasjon WHO (se faktaboksen).</p> 
<div id="1.13445136.d1ed185f" class=" g50 col fl s9 sl12 sl18 sg6 fact-reference"><!-- include: /serum/render?id=1.13445136&amp;size=9&amp;perspective=BRIEF&amp;alignment=LEFT&amp;variant=maximized&amp;parentSize=18 -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.13445136" id="fact-1-13445136">
<h3 class="fact__title title skin-border">Person på 75 kilo: Kan drikke over 18 000 liter vann på en uke.</h3>
<a class="fact__expand" href="#fact-1-13445136">
<svg class="skin-background" viewBox="-40 -40 180 180"><title>Ekspandér faktaboks</title><path d="M100 19.8L50 86.4 0 19.8"/></svg>
</a>
<div class="fact__body text-body">
<p>Hvor mye av regnvannet fra Skien kan man drikke, før mengdene aluminium og barium blir farlig?</p> 
<p>Dette svarer luftforsker Hilde Uggerud (NILU):</p> 
<p>«Organisasjoner som WHO og EU har utarbeidet veiledende verdier for tolerabelt ukentlig eller daglig inntak av aluminium og barium. De verdiene er beregnet slik at inntaket skal kunne skje gjennom hele livet uten at det gir negative helsekonsekvenser.</p> 
<p>Dersom alt aluminium du får i deg i løpet av en uke skulle komme fra dette vannet og du veier ca 75 kg, må du drikke mer enn 18 000 liter pr uke for å få i deg større mengde enn det WHO mener er tolerabelt. Tilsvarende må du drikke mer enn 37 000 liter av dette vannet pr dag for å få i deg for store mengder barium.»</p> 
<p>Se mer om grenseverdier her: <a href="http://apps.who.int/food-additives-contaminants-jecfa-database/chemical.aspx?chemID=298">Aluminium</a> II <a href="http://ec.europa.eu/health/scientific_committees/environmental_risks/docs/scher_o_161.pdf">Barium</a></p>
</div>
</aside>
</div> 
<p>Uggerud og kollegene overvåker lufta over hele landet og finner ofte at regnvann inneholder små mengder av både aluminium og barium. Skiensregnet er med andre ord helt normalt.</p> 
<p>– Stoffene kommer sjelden fra menneskelig aktivitet, forteller Uggerud. De finnes naturlig i jorda, tas opp av planter, blir virvlet opp i lufta av vinden og kommer ned igjen med regndråpene.</p> 
<p>Aluminium er det tredje mest vanlige grunnstoffet i jordskorpen, ifølge Uggerud.</p> 
<h2>Hvorfor aluminium og barium?</h2> 
<p>Sven-Inge Johansen har tatt en blodprøve som viser at han har aluminium i blodet. Det bekymrer ham. Det er jo nærmest umulig å unngå å puste inn stoffene i lufta – ikke minst når tåken legger seg, forklarer han.</p> 
<p>Dette er en misforståelse, ifølge Uggerud.</p> 
<p>– Når mennesker får i seg aluminium er mest gjennom mat og drikke, og lite gjennom innånding.</p> 
<p><strong>– Men hvorfor i alle dager er chemtrailerne så opptatt av aluminium og barium, spør luftforskeren som får stadige henvendelser fra chemtrailere om akkurat disse stoffene.</strong></p> 
<p>Jeg bringer spørsmålet videre til Johansen. Han sier selv at han ikke er noen ekspert på kjemi eller vær, men at han sjekker de samme stoffene som andre chemtrailere omtaler.</p> 
<p>– Disse stoffene har blitt funnet i analyser i USA og i Sverige og de blir forbundet med værmanipulasjon, svarer han.</p> 
<p>Hilde Uggeruds forsøk på å berolige har liten effekt på Johansen.</p> 
<p>– Jeg kjøper ikke den sånn uten videre. Det har samme nivå for meg som skyene fra Wikipedia, sier Johansen. Han viser til en episode i Cornwall i England i 1988 hvor det ble sluppet ut aluminiumssulfat i drikkevannet. Vannverkssjefen sa vannet var trygt å drikke, noe som <a href="http://www.bbc.com/news/uk-england-cornwall-24164253">i ettertid viste seg å være feil</a>. Kanskje finnes lignende arrogante holdninger blant norske luftforskere?</p> 
<p>– Jeg mener at et normalt regnvær ikke skal inneholde giftstoffer av noe slag, legger Johansen til og etterlyser enda bedre dokumentasjon fra NILU.</p> 
<div id="1.13425771.95f047cd" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13425771&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=FRYKTER+HAN+F%C3%85R+STOFFENE+INN+MED+T%C3%85KA%3A+%E2%80%93+Vi+har+hatt+mye+t%C3%A5ke+de+siste+%C3%A5rene.+Den+er+veldig+kald+og+ubehagelig.+Jeg+tror+at+det+som+blir+sprayet+opp+av+metaller+kommer+ned+med+t%C3%A5ka.+Vi+blir+tvunget+til+%C3%A5+puste+det+inn%2C+sier+Sven-Inge+Johansen+som+hele+tiden+dokumenterer+det+han+ser.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="Fg8XlK7LqX6X7v5YH-PD_Q" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_QkfDl0UAi0WfICpXkzP6roQ 80w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_Q91zatV-rhqTICpXkzP6roQ 160w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_Q0xMrSCOEKo3ICpXkzP6roQ 350w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_QOTWkIbGfAp7ICpXkzP6roQ 450w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_Q5bgVW6uS5o3ICpXkzP6roQ 650w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_QmzzjvU1VQzXICpXkzP6roQ 1000w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_QuD1iaLdXTovICpXkzP6roQ 1200w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_Q1qsrd1AD1LbICpXkzP6roQ 1600w, https://gfx.nrk.no/Fg8XlK7LqX6X7v5YH-PD_QsdlCXEXVyLTICpXkzP6roQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sven-Inge Johansen tar bilde av skyene" title="Foto: Martin Torstveit / NRK"></div>
<figcaption>
<p>FRYKTER HAN FÅR STOFFENE INN MED TÅKA: – Vi har hatt mye tåke de siste årene. Den er veldig kald og ubehagelig. Jeg tror at det som blir sprayet opp av metaller kommer ned med tåka. Vi blir tvunget til å puste det inn, sier Sven-Inge Johansen som hele tiden dokumenterer det han ser.</p>
<small>Foto: Martin Torstveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>Artikkelen min blir misbrukt</h2> 
<p>Hvor kommer ideene om chemtrails fra? Nylig var jeg selv med på å gi næring til påstandene deres.</p> 
<div id="1.13446177.9b702081" class=" g50 col fr s9 sl12 sl18 sg6 image-reference image-reference--ORIGINAL"><!-- include: /serum/render?id=1.13446177&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=MISFORST%C3%85TT%3A+Denne+artikkelen+om+geoengineering+understreker+at+globale+v%C3%A6reksperimenter+IKKE+er+i+gang.+Noen+tolker+likevel+teksten+som+bevis+p%C3%A5+det+motsatte.&amp;type=image&amp;aspect=ORIGINAL&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="padding-bottom:79.64601%;" class="responsive-img ORIGINAL"><img id="Ln8ophTkCf3--PXmBTa0LA" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LA58mhU8QPGwALNmuGraumDA 80w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LAS7WxOc7aKswLNmuGraumDA 160w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LALJ2UE-7i0JILNmuGraumDA 350w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LAwwyO2a4jRS4LNmuGraumDA 450w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LA3WsH9NdBrC8LNmuGraumDA 650w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LAzOV1yUOLQrkLNmuGraumDA 1000w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LAevWeIfPWK38LNmuGraumDA 1200w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LAkBjLX-hwolALNmuGraumDA 1600w, https://gfx.nrk.no/Ln8ophTkCf3--PXmBTa0LAql_XT5rtVV0LNmuGraumDA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Artikkel om geoengineering" title="Foto: NRK"></div>
<figcaption>
<p>MISFORSTÅTT: Denne artikkelen om geoengineering understreker at globale væreksperimenter IKKE er i gang. Noen tolker likevel teksten som bevis på det motsatte.</p>
<small>Foto: NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>19. mars publiserte jeg <a href="http://www.yr.no/magasin/forbereder-verdens-storste-eksperiment-1.13355233">en artikkel om Helene Muri (UiO)</a> som forsker på såkalt «geoengineering». Blant annet <em>vurderer</em> Muri og andre klimaforskere å legge et teppe av kunstige skyer rundt kloden, for å senke temperaturen dersom det blir for varmt.</p><p></p> 
<p>I artikkelen går det frem at planene aldri har vært testet i virkeligheten. Ingenting av det som foregår er forsøkt holdt hemmelig av forskerne.</p> 
<p><strong>Likevel deles saken på sosiale medier av chemtrailere, som bevis på at et storstilt, hemmelig væreksperiment finner sted den dag i dag.</strong></p> 
<p>Jeg er ikke den eneste som opplever å bli misforstått. Flere klimaforskere uttrykker også frustrasjon over slike anklager. I USA har en forskergruppe laget en egen nettside som <a href="http://keith.seas.harvard.edu/chemtrails-conspiracy-theory">henvender seg til chemtrailerne</a>, for å legge død påstandene om at de i hemmelighet trikser med været.</p> 
<p>Selv navngir Sven-Inge Johansen to norske klimaforskere under våre samtaler, som han mener er involvert i hemmelig værmanipulasjon. Dette er forskere som har vært synlige i media og debatten om klimaendringer.</p> 
<p>Høsten 2016 gikk forskere for første gang vitenskapelig løs på chemtrailernes argumenter. I en rapport <a href="http://iopscience.iop.org/article/10.1088/1748-9326/11/8/084011">publisert i Environmental Research Letters</a> nektet atmosfæreforskere fra hele verden, inkludert Norge, at hemmelig værmanipulasjon fant sted. Skybilder og målinger fra chemtrailerne hadde en naturlig forklaring.</p> 
<p>Sven-Inge Johansen lar seg ikke overbevise av et nærmest enstemmig forskerkorps.</p> 
<p>– Det stemmer ikke overens med det vi kan se med våre egne øyne, sier han.</p> 
<div id="1.13424307.6292b1a8" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13424307&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=S%C3%98KER+SANNHETEN%3A+%E2%80%93+Jeg+skal+jobbe+for+at+vi+skal+forst%C3%A5+hva+som+skjer.+Jeg+vil+gj%C3%B8re+folk+oppmerksomme+p%C3%A5+det+som+foreg%C3%A5r+og+er+beredt+til+%C3%A5+g%C3%A5+s%C3%A5+langt+som+jeg+m%C3%A5+for+%C3%A5+rekke+ut+med+det.+Med+ordentlige+midler%2C+ikke+noe+snusk+eller+fanteri%2C+sier+Sven-Inge+Johansen.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="JQB36hnTw2mUJMEdv9Rafg" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgfEg-n3DXT0rMTbKZ138MJQ 80w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgWIYVTT331H7MTbKZ138MJQ 160w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgoupQweGfk8XMTbKZ138MJQ 350w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgI-QGvO4_hJvMTbKZ138MJQ 450w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgWPAzcKJvL0bMTbKZ138MJQ 650w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgYJ_xspN-aszMTbKZ138MJQ 1000w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgJyQxsw7oCQbMTbKZ138MJQ 1200w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9Rafg5bwdakeILb7MTbKZ138MJQ 1600w, https://gfx.nrk.no/JQB36hnTw2mUJMEdv9RafgyjsKs9DinEPMTbKZ138MJQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mann ser på flystripe på himmelen" title="Foto: Astrid Rommetveit / NRK"></div>
<figcaption>
<p>SØKER SANNHETEN: – Jeg skal jobbe for at vi skal forstå hva som skjer. Jeg vil gjøre folk oppmerksomme på det som foregår og er beredt til å gå så langt som jeg må for å rekke ut med det. Med ordentlige midler, ikke noe snusk eller fanteri, sier Sven-Inge Johansen.</p>
<small>Foto: Astrid Rommetveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<h2>Hvorfor? Hvem står bak?</h2> 
<p>Mørket er i ferd med å sluke skystripene på Skiens-himmelen. Vi nærmer oss også den mørkeste siden av Johansens tanker. For hvorfor skal noen tukle med været vårt i all hemmelighet? Hvem står bak?</p> 
<p>Noen chemtrailere har et enkelt svar: Det er myndigheter og forskere verden over som allerede er i gang med geoengineeringen. De vil kjøle ned kloden uten å fortelle det til deg og meg.</p> 
<p>Dette tror ikke Johansen på. Det er for enkelt. Han er klimaskeptiker og tror ikke klimaendringene finner sted. Han tror derimot at klimafortellingen brukes for å skjule de <em>egentlige</em> motivene bak sprayingen av himmelen. En slags dekkhistorie, med andre ord.</p> 
<p>Hva er i så fall det egentlige motivet, lurer jeg?</p> 
<p>Dette tenker Johansen mye på, og velger til slutt å dele noen spekulasjoner med meg. Kanskje er det noen som vil kontrollere matproduksjonen i verden, og skape tørke slik at mer mat må genmodifiseres? Kanskje er det et forsøk på å kontrollere tankene våre med radiobølger? Kanskje skal været brukes som våpen, kraftigere enn atombomben?</p> 
<p>– Uansett er det et <em>militært</em> prosjekt. Det er ikke sivilt. Det betyr at de har store ressurser, sier han og forklarer det mest sannsynlig er statlige aktører med skjulte hensikter som står bak.</p> 
<h2>– Av den konspiratoriske typen</h2> 
<div id="1.13266454.bb6eef21" class=" g50 col fr s9 sl12 sl18 sg6 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13266454&amp;size=9&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=LYDIGE+NORDMENN%3A+%E2%80%93+Vi+er+oppl%C3%A6rt+til+at+staten+alltid+har+rett.+Norge+er+et+stille+land+hvor+alle+tusler+rundt+og+er+forn%C3%B8yd+med+regjeringen%2C+sier+Oddekalv+som+mener+global+oppvarming+finner+sted.+Problemet%2C+i+hans+%C3%B8yne%2C+er+at+noen+har+blitt+for+ivrige+i+et+fors%C3%B8k+p%C3%A5+%C3%A5+kj%C3%B8le+ned+kloden%2C+uten+%C3%A5+diskutere+det+offentlig.&amp;type=image&amp;aspect=F11&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="GUc49Q6Nvqt-67umR_oO8w" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8w_rZdPfCm1zHYQJUOPyo9tA 80w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8w9novyjZYhZ7YQJUOPyo9tA 160w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8ww6cWk2EldWbYQJUOPyo9tA 350w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8wVzHenXuLIAjYQJUOPyo9tA 450w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8w8Mo0fy-SMh7YQJUOPyo9tA 650w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8wihPlaZ2MWGvYQJUOPyo9tA 1000w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8wMt7WkqiCKifYQJUOPyo9tA 1200w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8wuB2pVTn74J_YQJUOPyo9tA 1600w, https://gfx.nrk.no/GUc49Q6Nvqt-67umR_oO8wTgfxCK8Ma5DYQJUOPyo9tA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kurt Oddekalv" title="Foto: Tim Christian Wassmo / NRK"></div>
<figcaption>
<p>LYDIGE NORDMENN: – Vi er opplært til at staten alltid har rett. Norge er et stille land hvor alle tusler rundt og er fornøyd med regjeringen, sier Oddekalv som mener global oppvarming finner sted. Problemet, i hans øyne, er at noen har blitt for ivrige i et forsøk på å kjøle ned kloden, uten å diskutere det offentlig.</p>
<small>Foto: Tim Christian Wassmo / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>Aksjonsgruppa for blå himmel har en frontfigur som jeg kjenner fra andre sammenhenger. Kurt Oddekalv leder Miljøvernforbundet, og stod frem som chemtrailer i 2015.</p><p></p> 
<p>Oddekalv deler Johansens bekymring over at flyene sprayer kjemiske stoffer ut i lufta, og han blir skremt av målinger som viser aluminium og barium i regnvannet.</p> 
<p><strong>Men ett sted skiller argumentene deres lag. For Oddekalv er fortellingen om klima og geoengineering nok. Han tror forskere og politikere kjøler ned kloden i all hemmelighet, for at vi selv skal slippe å endre forbruket vårt.</strong></p> 
<p>Noen andre bakenforliggende motiver har han ikke tro på.</p> 
<p>Jeg forteller at Sven-Inge Johansen har andre tanker. Det var ikke Oddekalv klar over.</p> 
<p>– Johansen er mer av den konspiratoriske typen. Vi har ikke diskutert det i detalj, men jeg er åpen for at mennesker har forskjellige meninger, sier Oddekalv.</p> 
<h2>Vil ikke kalles konspiratorisk</h2> 
<p>Stillhet. Tomme blikk. Latter.</p> 
<p>Sven-Inge Johansen møter mange ulike reaksjoner når han forteller omverden om sine mistanker om værmanipulasjon.</p> 
<p>Vi har satt oss ned på kafeen hvor Aksjonsgruppa for blå himmel vanligvis møtes. Her holder de foredrag og snakker om observasjoner av været.</p> 
<p><strong>I jakten på sannhet er fellesskapet godt å ha. Når jeg nevner begrepet «konspiratorisk»</strong><strong>, blir Johansen provosert.</strong></p> 
<div id="1.13446275.cad52d5e" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13446275&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=KAN+DONALD+TRUMP+HJELPE+MED+%C3%85+F%C3%85+FREM+SANNHETEN%3F+Johansen+og+chemtrailere+over+hele+verden+har+sendt+brev+til+Trump+hvor+de+ber+ham+ta+skystripene+p%C3%A5+alvor.+%E2%80%93+Jeg+tror+han+er+en+mann+som+tilh%C3%B8rer+et+annet+milj%C3%B8+enn+det+etablerte%2C+eller+eliten%2C+sier+Johansen.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="sdthGpL6S9ic-ninCPRaYw" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYw7zvlj86215DISpiq4yLjyg 80w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYw_NhGP1FTxaLISpiq4yLjyg 160w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYwdZVUE0EgrTLISpiq4yLjyg 350w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYwRxxUFhE_3FTISpiq4yLjyg 450w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYwjjxtiq85FKrISpiq4yLjyg 650w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYw9XWR92WZbsTISpiq4yLjyg 1000w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYwoWZ5azvXIXbISpiq4yLjyg 1200w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYwGBDLqOBWBzXISpiq4yLjyg 1600w, https://gfx.nrk.no/sdthGpL6S9ic-ninCPRaYw6LM_f_KMMgfISpiq4yLjyg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sven-Inge Johansen i samtale med Astrid Rommetveit" title="Foto: Martin Torstveit / NRK"></div>
<figcaption>
<p>KAN DONALD TRUMP HJELPE MED Å FÅ FREM SANNHETEN? Johansen og chemtrailere over hele verden har sendt brev til Trump hvor de ber ham ta skystripene på alvor. – Jeg tror han er en mann som tilhører et annet miljø enn det etablerte, eller eliten, sier Johansen.</p>
<small>Foto: Martin Torstveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>– Å sverte andre ved å bruke begrepet «konspirasjon» er å opptre hovmodig uten annen interesse enn maktutøvelse. Det er å bruke en hersketeknikk overfor folk som mener noe annet enn det de selv mener, sier Sven-Inge. Han mener at både NRK og styresmaktene får folk som ham til å holde fingrene fra fatet, ved hjelp av slike teknikker.</p> 
<p>Jeg tenker at Johansen har en tung bør å bære med dette prosjektet. Hadde det ikke vært godt å oppdage at alle mistanker var feil?</p> 
<p>– Det hadde vært fantastisk. Men jeg tror ikke det skjer. Jeg er på jakt etter sannheten, og tar jeg feil så skal jeg akseptere det. Men jeg må få argumenter som stemmer overens med det jeg ser.</p> 
<p>– Jeg tror det er mange som ikke <em>vil</em> se opp på himmelen. Da åpner de en stor lem og det ramler ut altfor mye på en gang, sier Johansen.</p> 
<h2></h2> 
<h2>Hjemreisen: Værkaos og lynnedslag</h2> 
<p>Neste morgen laver snøen ned over Østlandet. Biler sklir av veien og værkaoset er et faktum.</p> 
<div id="1.13426744.37df4ca0" class=" g50 col fl s9 sl12 sl18 sg6 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13426744&amp;size=9&amp;perspective=RICH&amp;alignment=LEFT&amp;caption=KAOS-MORGEN%3A+Sn%C3%B8en+laver+ned+og+lager+tr%C3%B8bbel+for+mange+som+skal+reise+med+bil+og+fly.+Meteorologene+har+varslet+v%C3%A6ret+god+tid+i+forveien.+%C3%85rsaken+er+et+kraftig+lavtrykk+over+De+britiske+%C3%B8yer.&amp;type=image&amp;aspect=F169&amp;parentSize=18 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="BUTPV44VhEfLlEbaoJLkQg" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQg6cfLJ7pnWWekv2BuCwoXhA 80w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgK7QfNvjPETKkv2BuCwoXhA 160w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQg5DoPWtUXvsGkv2BuCwoXhA 350w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgyGX10AM-aH2kv2BuCwoXhA 450w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgCl3aUdMo0n6kv2BuCwoXhA 650w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgHq_v8NHH1eWkv2BuCwoXhA 1000w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgO2MbfaCqAqikv2BuCwoXhA 1200w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgdmbScO31e4Gkv2BuCwoXhA 1600w, https://gfx.nrk.no/BUTPV44VhEfLlEbaoJLkQgAsw-xc2FRL6kv2BuCwoXhA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Folk går ombord i Widerøefly" title="Foto: Astrid Rommetveit / NRK"></div>
<figcaption>
<p>KAOS-MORGEN: Snøen laver ned og lager trøbbel for mange som skal reise med bil og fly. Meteorologene har varslet været god tid i forveien. Årsaken er et kraftig lavtrykk over De britiske øyer.</p>
<small>Foto: Astrid Rommetveit / NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Før landing i Bergen må Widerøe-flyet gjennom tre lag med skyer som alle gir grundig bank til flykroppen. Foran oss blir et annet fly truffet av lynet. Det smeller – men ingen stor skade er skjedd.</p> 
<p>Været viser muskler, og i mine øyne er det slik det skal være.</p> 
<p>For Sven-Inge Johansen og chemtrailerne er det sannsynligvis nok en bekreftelse på at været er manipulert. De ser himmelens dramatikk på sin egen måte.</p> 
<p>Hvordan vil det gå med samfunnet dersom alle skal definere sin egen sannhet, lurer jeg? Hvis alle skal varsle sitt eget vær? Stille sin egen diagnose? Analysere sitt eget drikkevann, ut fra egne kriterier om hva som er trygt?</p> 
<p>Hvordan skulle denne flyturen gått for seg, om jeg ikke valgte å stole på pilotene og ingeniørene som bygget flyet?</p> 
<p>Det hele kunne endt i kaos. Som journalist vil jeg være åpen og nysgjerrig, men vitenskap og fakta er fortsatt det viktigste. Også etter denne reisen.</p> 
<div id="1.13437998.66644969" class=" g50 col fl s9 sl12 sl18 sg6 fact-reference"><!-- include: /serum/render?id=1.13437998&amp;size=9&amp;perspective=BRIEF&amp;alignment=LEFT&amp;variant=maximized&amp;parentSize=18 -->
<aside class="fact widget brief fact--full lp_fact" role="complementary" data-id="1.13437998" id="fact-1-13437998">
<h3 class="fact__title title skin-border"> – Chemtrailerne gjør en rekke feilslutninger</h3>
<!-- include: /serum/render?id=1.13438025&amp;size=9&amp;perspective=RICH&amp;alignment=CENTER&amp;type=image&amp;aspect=ORIGINAL&amp;classes=fact__cover --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich fact__cover">
<div style="padding-bottom:56.25%;" class="responsive-img ORIGINAL"><img id="o98wmyJWa8HNcBGEIon17w" sizes="(min-width:1180px) 575px, (min-width:720px) 50vw, 100vw" srcset="https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17wR0_Yl_v-r07l2D5ndmtXzw 80w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17weX9SRPhhE_fl2D5ndmtXzw 160w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17w3O2Sg7Dt21Ll2D5ndmtXzw 350w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17wIBo1OJw3bX_l2D5ndmtXzw 450w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17wxjZqtt7Vqkrl2D5ndmtXzw 650w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17wLJck4XTA3wHl2D5ndmtXzw 1000w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17wwL9A6Nq9GIjl2D5ndmtXzw 1200w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17w7ITVGWQhDL7l2D5ndmtXzw 1600w, https://gfx.nrk.no/o98wmyJWa8HNcBGEIon17wUuPEXHnwyjXl2D5ndmtXzw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Asbjørn Dyrendal" title="Foto: Jon Eeg / SCANPIX"></div>
<figcaption>
<small>Foto: Jon Eeg / SCANPIX</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
<a class="fact__expand" href="#fact-1-13437998">
<svg class="skin-background" viewBox="-40 -40 180 180"><title>Ekspandér faktaboks</title><path d="M100 19.8L50 86.4 0 19.8"/></svg>
</a>
<div class="fact__body text-body">
<p>– Chemtrail-teoriene er en type konspirasjonsteori som typisk er sterkt myndighetskritisk, sier religionsprofessor Asbjørn Dyrendal (NTNU). På nettsiden <a href="http://www.skepsis.no/">skepsis.no</a> retter han et kritisk blikk på mirakelberetninger, astrologi, UFOer og tilsvarende emner.</p> 
<p>– Man ser mønster der det ikke er mønster å se, begår en rekke feilslutninger og avviser relevant faktakunnskap fordi man er skeptisk til ting som kommer fra oven.</p> 
<p>Folk som tror på teorier som «chemtrails» har gjerne en høy konspirasjonsmentalitet, en sterk tilbøyelighet til å henskrive hendelser til sammensvergelser, legger forskeren til.</p> 
<p>Dyrendal snakker i generelle termer og vet ingenting om dem som er omtalt i denne saken.</p> 
<h2>Blir synlige i kommentarfeltene</h2> 
<p>Dyrendal er ikke overbevist om at chemtrail-tankegangen har fått større utbredelse de siste årene.</p> 
<p>– Det er lett å tro, men det kan også være at vi innbiller oss at det har blitt mer fordi vi ser det så lett. Kanskje er det bare en effekt av at marginale miljøer har blitt mer synlige i for eksempel kommentarfelt på internett.</p> 
<p>Chemtrailerne er en marginal gruppe, ifølge Dyrendal. I en fersk undersøkelse blant NTNU-studenter var det svært få som svarte at de trodde på chemtrail-påstandene.</p> 
<h2>På fremmarsj i «The age of Trump»?</h2> 
<p>Frem til nylig var forskerne relativt sikre på at konspirasjonstenkning var i tilbakegang i Vesten, men nå skjer endringer som skaper tvil, forteller Dyrendal.</p> 
<p>– Det skjer muligens et skifte. For noen år siden hørte konspirasjonsteori til ting som var forvist fra offentlig debatt. Slik er det ikke i «The age of Trump». Konspirasjonsteorier blir nå brukt i offentlig debatt, også av ledelsen i flere vestlige land, sier han.</p> 
<h2>Trygghet i en usikker verden</h2> 
<p>Individuelle trekk gjør at noen er mer disponert for konspirasjonstenkning enn andre. Men det er også trekk ved samfunnet som gir grunnlag for slike tanker, som for eksempel situasjoner hvor folk opplever at verden går i oppløsning.</p> 
<p>Dette var blant annet konklusjonen i en studie fra Hellas etter den økonomiske krisen der.</p> 
<p>– Konspirasjonstro er et tegn på at tillit forvitrer, men det kan også gjenvinne en følelse av kontroll. Du vet at du har noen å sloss mot, at du har en misjon her i livet. Det viktigste er å spre budskapet. Konspirasjonskulturens slagord er kunnskapsorientert, «the truth shall set you free», sier Dyrendal.</p> 
<h2>– De fleste tror på konspirasjoner</h2> 
<p>Om du stiller mange nok spørsmål vil du finne at de aller fleste tror på en eller annen form for konspirasjon, sier Dyrendal til slutt.</p> 
<p>– De konspirasjonsteoriene folk tror på, er helst teorier som kommer fra folk vi stoler på med begrunnelser vi allerede er tilbøyelige til å akseptere. Det gjelder oss alle.</p> 
<p>– Uten å tro på sammensvergelser kan vi ikke fungere i sosialt samspill. Vi må se sammenhenger mellom hendelser og vi må kunne tenke oss at andre mennesker snakker sammen og legger planer og at det kan slå ut feil. Men så må vi hjelpe hverandre med å sortere skitt og kanel, avslutter han.</p>
</div>
</aside>
</div> 
<h2></h2>
<div class="article-feature__footer">
<span class="article-feature__dates">
<span class="article-publish-date publish-date " title="02.04.2017, kl. 15.32">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-04-02T15:32:43+02:00">
02.04.2017, kl. 15.32
</time>
</span>
</span>
<div class="nrkno-share " data-share-url="http://www.yr.no/magasin/1.13332850">
<a data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fmagasin%2F1.13332850">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fmagasin%2F1.13332850&amp;text=Kjemper%20mot%20flystripene">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fmagasin%2F1.13332850">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a data-share="Article:Epost" href="mailto:?subject=Kjemper%20mot%20flystripene&amp;body=Kjemper%20mot%20flystripene%0D%0A%0D%0ADer%20folk%20flest%20ser%20en%20uskyldig%20skydott%2C%20ser%20%C2%ABchemtrailerne%C2%BB%20en%20stor%20sammensvergelse%20hvor%20himmelen%20sprayes%20med%20kjemikalier.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fmagasin%2F1.13332850">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
</div>
</article>
<section class="grid lp_related">
<!-- include: /serum/render?id=1.13433740&amp;secondary=1.13332850&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.13433740">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/langlesing-om-vaer-og-klima-1.13433740" class="skin-text-hover skin-plug-icon autonomous" data-id="1.13433740">
Langlesing om vær og klima
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.13355233" data-reference-id="1.13433740.">
<!-- include: /serum/render?id=1.13355233&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/magasin/forbereder-verdens-storste-eksperiment-1.13355233" data-id="1.13355233" title="Forbereder verdens største eksperiment">
<!-- include: /serum/render?id=1.13385132&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="VwlseEr7xkDHkmVM8sLxXg" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXgH1wxgiFVDIXpK0Df_qEouA 80w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXg6KbrN00XKtjpK0Df_qEouA 160w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXgfapQdeuJzODpK0Df_qEouA 350w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXghEXTszfYmgbpK0Df_qEouA 450w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXgEZfueBOQOpvpK0Df_qEouA 650w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXg3j_l_FGzC3fpK0Df_qEouA 1000w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXgxKPK1uymQ93pK0Df_qEouA 1200w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXgsz_zVsPDLkbpK0Df_qEouA 1600w, https://gfx.nrk.no/VwlseEr7xkDHkmVM8sLxXgYGc3TUObpdfpK0Df_qEouA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Helene Muri" title="Foto: Astrid Rommetveit / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Forbereder verdens største eksperiment</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.13135357" data-reference-id="1.13433740.">
<!-- include: /serum/render?id=1.13135357&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/magasin/den-store-russiske-klimanekten-1.13135357" data-id="1.13135357" title="Den store russiske klimanekten">
<!-- include: /serum/render?id=1.13197339&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="zJyjz7PD12T_gLS4xWd26w" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wTC3U9FzoVdib_6ibBxV6Aw 80w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wkXTbI1Ajs7yb_6ibBxV6Aw 160w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wm1WI4ywmW0Ob_6ibBxV6Aw 350w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wJkSVLlChcoOb_6ibBxV6Aw 450w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26w829DhDmsu_Kb_6ibBxV6Aw 650w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wSyFdCzHpKPKb_6ibBxV6Aw 1000w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26w02il9xPlLhqb_6ibBxV6Aw 1200w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wDpzb7-9W31ab_6ibBxV6Aw 1600w, https://gfx.nrk.no/zJyjz7PD12T_gLS4xWd26wiGFnzUMINtib_6ibBxV6Aw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="603844480 Three polar bears in the Russian arctic" title="Foto: Josef Friedhuber / Getty Images/iStockphoto"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Den store russiske klimanekten</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation" data-id="1.12769449" data-reference-id="1.13433740.">
<!-- include: /serum/render?id=1.12769449&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/magasin/temperatur-trobbel-1.12769449" data-id="1.12769449" title="Temperatur-trøbbel">
<!-- include: /serum/render?id=1.12819528&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="zoTk7nJZMXB5IWHrEQdcqQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQLKz85A999L-5qJlt67ujgg 80w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQMRR_KpWDpze5qJlt67ujgg 160w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQkJVu6haXvve5qJlt67ujgg 350w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQFn5V_jAup-65qJlt67ujgg 450w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQPbVIoLrmnLS5qJlt67ujgg 650w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQGPQ1pPXFF4G5qJlt67ujgg 1000w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQFPBUx-Z6Lay5qJlt67ujgg 1200w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQpA4qpoIsVA65qJlt67ujgg 1600w, https://gfx.nrk.no/zoTk7nJZMXB5IWHrEQdcqQItNQTyO47sa5qJlt67ujgg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="MetOp weather satellite" title="Foto: ESA - AOES Medialab"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Temperatur-trøbbel</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->

</section>
<script>
require(['inline!standard:type/article/Serum.FeatureArticle'], function(Article){
Article.initialize();
});
</script>

</div>
</div>
</div><div class="g100 col fc s17 sl18 sg6 sg9 sg12 group-reference"><div class="group widget rich article-feature-group cf container-widget"><div class="g105 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11709637&amp;secondary=1.13332850&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1446130055000&amp;head=Mer+langlesing+fra+NRK&amp;arrangement.offset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=RIGHT&amp;paged=SIMPLE -->
<div class="flow widget rich container-widget js-initialize flow-paged cf"
data-id="1.11709637"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Mer langlesing fra NRK</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations">
<div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13445624" data-reference-id="1.11709637.body869">
<!-- include: /serum/render?id=1.13445624&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1490967213000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-feature plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/finnmark/xl/sykkelberget-_-historien-om-asylstrommen-pa-storskog-1.13445624" data-id="1.13445624" title="Sykkelberget – historien om asylstrømmen på Storskog">
<!-- include: /serum/render?id=1.12796122&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="pTBXOAnio5-GXaw-ounBRQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQq--lTqZe-SZQ3axkDaKBxw 80w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQZR8bR55o4GFQ3axkDaKBxw 160w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQgiNv0w539_RQ3axkDaKBxw 350w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQcKs6h9tdKbFQ3axkDaKBxw 450w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQdrR6YIhIY1VQ3axkDaKBxw 650w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQ3vjjyFV41o9Q3axkDaKBxw 1000w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQ6GjNYR3zLWVQ3axkDaKBxw 1200w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQPTerz2GB8r5Q3axkDaKBxw 1600w, https://gfx.nrk.no/pTBXOAnio5-GXaw-ounBRQTeumZLGDOglQ3axkDaKBxw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Flyktninger" title="Foto: Tore Meek / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Sykkelberget</h2>
<p class="plug-preamble">​Høsten 2015 bryter nesten politiets grensekontroll sammen under det enorme trykket av asylsøkere og migranter på Storskog. Hvordan kunne det skje?</p>
<span class="plug-metadata plug-byline">Av Tarjei Abelsen og Ola Flyum</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13304785" data-reference-id="1.11709637.body868">
<!-- include: /serum/render?id=1.13304785&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1490863870000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-feature plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/hordaland/xl/ryktet-om-hitlers-dod-ble-skjebnesvangert-for-ivan-1.13304785" data-id="1.13304785" title="Ryktet om Hitlers død ble skjebnesvangert for Ivan">
<!-- include: /serum/render?id=1.13345605&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="PtRUyzLqaA0tB5j80yxesQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQxxgj-qy8zULjemGI0GCeOw 80w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQifb_FVAby5DjemGI0GCeOw 160w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQM8-VchMUVwTjemGI0GCeOw 350w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQEonrkl74aVHjemGI0GCeOw 450w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQfqOrLCxnhnfjemGI0GCeOw 650w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQ7oc1Jxh_bqLjemGI0GCeOw 1000w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQhBWsXyUX1JbjemGI0GCeOw 1200w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQwNady2rqR5DjemGI0GCeOw 1600w, https://gfx.nrk.no/PtRUyzLqaA0tB5j80yxesQV1aH1QediSzjemGI0GCeOw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Gravstøtte på Herdla kirkegård for to sovjetiske fanger" title="Foto: Asle Hella / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ivans norske grav</h2>
<p class="plug-preamble">Flere sovjetiske krigsfanger døde av mishandling og sult i Norge enn tallet på døde nordmenn i hele krigen. For Ivan ble ryktet om Hitlers død skjebnesvangert.</p>
<span class="plug-metadata plug-byline">Av Asle Hella</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13439912" data-reference-id="1.11709637.body867">
<!-- include: /serum/render?id=1.13439912&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1490593963000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-feature plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/trondelag/xl/a-leve-med-det-usagte-1.13439912" data-id="1.13439912" title="Å leve med det usagte">
<!-- include: /serum/render?id=1.13440026&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Therese+Tveita+og+bestevenn+Ola+Ragnar+p%C3%A5+Interrailtur+i+1987.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="my-ZfsQCHwCKU7lXYgNgFw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwlZerRNcVlXwmL2VfjO-sUA 80w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwDFKSwwVBqicmL2VfjO-sUA 160w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwQfB6_wOzP8AmL2VfjO-sUA 350w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwXPZ40jpX3NMmL2VfjO-sUA 450w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwSzEHnNn9XjgmL2VfjO-sUA 650w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwC2YlBLLKwcQmL2VfjO-sUA 1000w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwsovFdgZR1GEmL2VfjO-sUA 1200w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwCVGLaWn-t_gmL2VfjO-sUA 1600w, https://gfx.nrk.no/my-ZfsQCHwCKU7lXYgNgFwUAPXWaNjtkwmL2VfjO-sUA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ola Ragnar og Therese Tveita" title="Foto: Privat"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Å leve med det usagte</h2>
<p class="plug-preamble">Da bestevennen skulle dø, klarte ikke Therese å la han prate om døden. Hva gjør man når noe er uoppgjort, og man aldri får fikset det igjen?</p>
<span class="plug-metadata plug-byline">Av Fride Næss Nonstad og Håvard Karlsen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div>
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button nrk-color-base" data-id="1.11709637?size=18&perspective=BRIEF&alignment=RIGHT&scope=ARTICLE&created=1446130055000&head=Mer%20langlesing%20fra%20NRK&arrangement.offset=3&arrangement.quantity=3&arrangement.repetition=PATTERN&arrangement.view%5B0%5D.perspective=BRIEF&arrangement.view%5B0%5D.size=6&arrangement.view%5B0%5D.alignment=RIGHT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.flow.js-initialize').removeClass('js-initialize'));
});
</script>
</div></div></div><div class="g100 col fc sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=CENTER&amp;created=1421835097000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/magasin/kjemper-mot-flystripene-1.13332850;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.290.1/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
