<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="nb-NO"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="nb-NO"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="nb-NO"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="nb-NO"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="nb-NO"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="nb-NO"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Kraftig stormsenter p&aring; vei mot Vestlandet - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Nedb&oslash;ren blir avl&oslash;st av storm fredag. – Kan utvikle seg til ekstremv&aelig;r, sier meteorologene."/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-12-06"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta property="fb:pages" content="172533639487543,165167636714,389088897795,11222655995,1474569816109652,447786608674503,121452668537,184793774581,68272763593,72653046379,191000862020,189488087742,175704842864,112405921653,333692355205,56802972234,54841699188,129793040372168,107387162663,105131132864967,145334842163620,249850135036852,1428882810700994,101740483237006,68472278618,572062989528181,274878205068,142580975786066,721393157893837,22652235447,1635326476687026,649715715061037,175412915968811,258697507625,194077312500,596161207086401,68480421097,163083014696,7186751742,352840908242419,201423136709287,511119855564837,248944903276,502706283115459,498319236944335,253356894737712,121611187709,175678445789954,108915949149884,311405494694,139034589545337,304128523105007,182100405141085,188370634560065,22409053078,147497881941532,629908100385219,1635502146707466,300758636741693,1538935606342361,212610265605206,112730048747586,1419496004938398" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Kraftig stormsenter p&aring; vei mot Vestlandet" />
<meta property="og:description" content="Nedb&oslash;ren blir avl&oslash;st av storm fredag. – Kan utvikle seg til ekstremv&aelig;r, sier meteorologene." />
<meta property="og:image" content="https://gfx.nrk.no/inqYFjjg511lc01SmNpJJABZ-GRB97E1uaQVqWRO_vGg" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/inqYFjjg511lc01SmNpJJABZ-GRB97E1uaQVqWRO_vGg" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/artikkel/kraftig-stormsenter-pa-vei-mot-vestlandet-1.13811583" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Kraftig stormsenter p&aring; vei mot Vestlandet" />
<meta name="twitter:description" content="Nedb&oslash;ren blir avl&oslash;st av storm fredag. – Kan utvikle seg til ekstremv&aelig;r, sier meteorologene." />
<meta name="twitter:image" content="https://gfx.nrk.no/inqYFjjg511lc01SmNpJJABZ-GRB97E1uaQVqWRO_vGg" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="https://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="https://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="https://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/artikkel/kraftig-stormsenter-pa-vei-mot-vestlandet-1.13811583" />
<script>
(function () {
var queryString = window.location.search,
hideHeader = queryString.match(/[?&]header=off/),
htmlElement;
if (hideHeader) {
htmlElement = document.getElementsByTagName('html')[0];
if (htmlElement.classList) {
htmlElement.classList.add('no-header');
}
}
}());
var _sf_startpt=_sf_startpt||(new Date).getTime(),_sf_endpt=_sf_endpt||(new Date).getTime(),_sf_loaded=!1;!function(t,e,n){t.addEventListener?t.addEventListener(e,n,!1):window.attachEvent&&t.attachEvent("on"+e,n)}(window,"load",function(){_sf_endpt=(new Date).getTime(),_sf_loaded=!0});</script>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.1.0/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.3.0/core-css.min.css">
<link rel="stylesheet" type="text/css" href="/serum/2.0.310/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.310/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.310/views-dist/skin/yr/yr.css" />
<script async src="https://static.nrk.no/core-icons/2.3.0/core-icons.min.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",ludo:"https://static.nrk.no/ludo/latest/ludo",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.310/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
statisticsData : {"contentId":"1.13811583","contentTitle":"Kraftig stormsenter på vei mot Vestlandet","contentPublishedYear":2017,"contentPublishedMonth":12,"contentPublishedDay":6,"contentType":"Article","contentCategoryId":"2.7140","contentCategoryTitle":"Yr"},
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
GAU_CODE : 'UA-25535414-5'
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
},
'type/quiz/Serum.Quiz' : {
CONTENT_ID: "1.13811583"
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120072000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13811583&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120087000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13811583">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13811583&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.13811583"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border" data-article-type="Normal">
<span class="article-type-text">Normal</span>
</div>
<h1 itemprop="name" class="title title-large article-title">Kraftig stormsenter p&aring; vei mot Vestlandet</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Nedbøren blir avløst av storm fredag. – Kan utvikle seg til ekstremvær, sier meteorologene.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media">
<!-- include: /serum/render?id=1.13811648&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=STORT+UV%C3%86R%3A+Slik+er+v%C3%A6rsituasjonen+natt+til+fredag+ventet+%C3%A5+bli.+Lys+r%C3%B8d+farge+indikerer+liten+storm%2C+m%C3%B8rkere+r%C3%B8d+indikerer+henholdsvis+full+storm+og+sterk+storm%2C+mens+bl%C3%A5tt+er+orkan.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="inqYFjjg511lc01SmNpJJA" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/inqYFjjg511lc01SmNpJJA0hExlzsgaimaQVqWRO_vGg 80w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAztvSkO7BsA2aQVqWRO_vGg 160w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAp2yFLk2oVGyaQVqWRO_vGg 350w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAsg7z2EPICgeaQVqWRO_vGg 450w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJA3kIsxf7FzSuaQVqWRO_vGg 650w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAdrFS2ek9y6maQVqWRO_vGg 1000w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAYLUwnUvmST6aQVqWRO_vGg 1200w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAqpwrCIDvYD6aQVqWRO_vGg 1600w, https://gfx.nrk.no/inqYFjjg511lc01SmNpJJAzcKWGyaUN0SaQVqWRO_vGg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Stormsenter på vei mot Vestlandet 7. des. " title="Foto: Met.no"></div>
<figcaption>
<p>STORT UVÆR: Slik er værsituasjonen natt til fredag ventet å bli. Lys rød farge indikerer liten storm, mørkere rød indikerer henholdsvis full storm og sterk storm, mens blått er orkan. </p>
<small>Foto: Met.no</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/inqYFjjg511lc01SmNpJJABZ-GRB97E1uaQVqWRO_vGg" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.8643&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12617879&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1445586182000&amp;type=image&amp;aspect=F11&amp;title= --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="p8c9m8_YGMN_kAgJUshNkw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwny-nG8m-iJCgjHNmypoVkA 80w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwJYGawTLeHRegjHNmypoVkA 160w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwbglewYxyPh2gjHNmypoVkA 350w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwDE7G6p5_47CgjHNmypoVkA 450w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwQcjvLDJX_hqgjHNmypoVkA 650w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkw1Qg16wrcJm6gjHNmypoVkA 1000w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwYRjS2v7uwDSgjHNmypoVkA 1200w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkw4uw5cULqsLmgjHNmypoVkA 1600w, https://gfx.nrk.no/p8c9m8_YGMN_kAgJUshNkwj3fbKoxlyQ2gjHNmypoVkA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="Foto: Privat"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%72%6f%79%2e%68%69%6c%6d%61%72%2e%73%76%65%6e%64%73%65%6e%40%6e%72%6b%2e%6e%6f&#039;">Roy Hilmar Svendsen</a>
<a class="author__twitter" href="https://twitter.com/RoyHilmar">@RoyHilmar</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-12-06T12:08:37+01:00">
06.12.2017, kl. 12.08
</time>
</span>
<span class="article-update-date update-date">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-refresh"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Oppdatert
</span>
<time class="datetime-relative"
itemprop="dateModified"
datetime="2017-12-06T13:50:25+01:00">
06.12.2017, kl. 13.50
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13811583">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583&amp;text=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet&amp;body=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet%0D%0A%0D%0ANedb%C3%B8ren%20blir%20avl%C3%B8st%20av%20storm%20fredag.%20%E2%80%93%20Kan%20utvikle%20seg%20til%20ekstremv%C3%A6r%2C%20sier%20meteorologene.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-12-06T12:08:37+01:00">
06.12.2017, kl. 12.08
</time>
</span>
<span class="article-update-date update-date">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-refresh"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Oppdatert
</span>
<time class="datetime-relative"
itemprop="dateModified"
datetime="2017-12-06T13:50:25+01:00">
06.12.2017, kl. 13.50
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13811583">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583&amp;text=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet&amp;body=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet%0D%0A%0D%0ANedb%C3%B8ren%20blir%20avl%C3%B8st%20av%20storm%20fredag.%20%E2%80%93%20Kan%20utvikle%20seg%20til%20ekstremv%C3%A6r%2C%20sier%20meteorologene.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody"
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-updating-text="Saken oppdateres."
data-last-updated="1512564625000"></p>
<p>Den heftige lavtrykksaktiviteten utenfor norskekysten vil ingen ende ta. Fra før har Meteorologisk institutt iverksatt økt observasjon, såkalt Fase A, på grunn av de voldsomme nedbørsmengdene som fosser ned over Rogaland og Hordaland akkurat nå.</p> 
<p><strong>Nå erklæres også Fase A på grunn av et stormsenter som vil treffe vestlandskysten fra torsdag kveld til fredag. </strong></p> 
<h2>Kan treffe fire fylker 
</h2><div id="1.11665735.84be376b" class=" g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.11665735&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=USIKRE+PROGNOSER%3A+Meteorolog+Anne-Mette+Olsen+og+hennes+kollegaer+p%C3%A5+V%C3%AArvarslinga+for+Vestlandet+overv%C3%A5ker+stormsenterets+bevegelser.+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="KWebfXVYB7jnWcRCzSnuew" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewqYPFGDQcx6XVAqkpgNzaNQ 80w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewbn6kxKYGpZjVAqkpgNzaNQ 160w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewMbW46iTVFcPVAqkpgNzaNQ 350w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewMpKVrFlGrmrVAqkpgNzaNQ 450w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewnPlmCJ8yCAXVAqkpgNzaNQ 650w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuew-4IeOLWhG-fVAqkpgNzaNQ 1000w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewjERqfP9fHfrVAqkpgNzaNQ 1200w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewDx-t-K1Aa6fVAqkpgNzaNQ 1600w, https://gfx.nrk.no/KWebfXVYB7jnWcRCzSnuewmK77tsEpfIfVAqkpgNzaNQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Anne-Mette Olsen" title="Foto: privat"></div>
<figcaption>
<p>USIKRE PROGNOSER: Meteorolog Anne-Mette Olsen og hennes kollegaer på Vêrvarslinga for Vestlandet overvåker stormsenterets bevegelser. </p>
<small>Foto: privat</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Igjen er det Rogaland og Hordaland som blir truffet. Det kan bli ganske heftig storm også i Sogn og Fjordane og Sunnmøre, men her er prognosene mer usikre.</p> 
<p>– Det begynner torsdag kveld, med sørvestlig vind opp i full storm styrke på kysten av Rogaland og Hordaland. Når lavtrykket har passert, skifter vinden til vestlig og nordvestlig retning. Det vil føre til full storm, muligens også sterk storm, i de samme fylkene, sier meteorolog Anne-Mette Olsen ved Vêrvarslinga for Vestlandet.</p> 
<p><strong>Det er ventet vindkast helt opp i 40 meter per sekund.</strong></p> 
<p><strong>– Husk å sikre løse gjenstander. Trær og bygninger kan få skader, lyder advarselen fra Meteorologisk institutt på Twitter. </strong></p> 
<div id="1.13811666.845896b" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--ORIGINAL"><!-- include: /serum/render?id=1.13811666&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;type=image&amp;aspect=ORIGINAL&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="padding-bottom:86.54822%;" class="responsive-img ORIGINAL"><img id="4b78AlDTqo4uAET_q8lBtw" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwuzrp63DTQTK2NZJdtG1koA 80w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwIWskmmx59Da2NZJdtG1koA 160w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwlQeFdpWblgi2NZJdtG1koA 350w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwAHEqDor-U8m2NZJdtG1koA 450w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwdZDztNpA_a62NZJdtG1koA 650w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwliPPeRwq3z62NZJdtG1koA 1000w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwhsIzTTcEmUO2NZJdtG1koA 1200w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtw6Ta9vCfMS222NZJdtG1koA 1600w, https://gfx.nrk.no/4b78AlDTqo4uAET_q8lBtwdvy4WtsxECW2NZJdtG1koA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Vindkast Vestlandet natt til 8. des" title="Foto: Met.no"></div>
<figcaption>
<small>Foto: Met.no</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Stormsenteret er ustabilit og derfor også litt uforutsigbart. Meteorologene kan derfor ennå ikke si sikkert hvordan stormen vil merkes i Sogn og Fjordane og på Sunnmøre.</p> 
<p>– Spørsmålet er om lavtrykket blir liggende over de to fylkene, noe som vil gi lite vind, eller om også de kommer på baksiden og får vinden med full styrke, sier Olsen.</p> 
<p>Det er også sendt ut OBS-varsel for høy vannstand fra Stavanger til Rørvik i forbindelse med stormen.</p> 
<h2>Frykter ekstremvær</h2> 
<p>Ekstremværvarslingen er delt inn i fire faser. Fase A betyr at meteorologene gir situasjonen spesiell oppmerksomhet, og kontinuerlig vurderer utviklingen.</p> 
<p>– Dette uværet kan utvikle seg til et ekstremvær. Kriteriene for å sende ut ekstremvarsel for vind er sterk storm og/eller vindkast på over 35 meter per sekund, sier Anne-Mette Olsen.</p> 
<p>Blir uværet oppgradert til Fase B, som er korttidsvarsel før et ekstremvær inntreffer, blir det utarbeidet detaljert varsel hver sjette time. Uværet vil da også få et navn.</p> 
<p>Samtidig blir samfunnet satt i beredskap for å takle de skadene og vanskene som kan oppstå.</p> 
<ul> 
<li> <p><strong><a href="http://www.yr.no/artikkel/hva-er-et-_ekstremvaer__-1.7890946">Les mer om ekstremvær og de fire fasene her.</a></strong></p> </li> 
</ul> 
<h2>Liten storm og kastevinder i nord</h2> 
<p>Lavtrykket vil også sørge for at det vil blåse mye også lenger nord. Når det passer Nordvestlandet, vil det skape kraftig sørøstlig vind i Nordland og Troms. Det er sendt ut OBS-varsel for begge disse fylkene.</p> 
<p>– Her kan det komme opp i liten storm utsatte steder, med vindkast på 30-40 meter per sekund. Det blir ikke like kraftig som «Ylva», men et hakk eller to under, sier vakthavende meteorolog i Tromsø.</p> 
<p>Vinden kommer først inn over Helgeland torsdag morgen og brer seg over hele Nordland, før den treffer Troms ved 18-tiden. Det vil blåse svært godt i om lag halvannet døgn før vinden avtar.</p> 
<p>Deler av Vest-Finnmark kan også komme til å merke uværet fredag.</p> 
<div id="1.13811852.441b562a" class=" g100 col fln s10 sl12 sl18 sg6 sg9 tweet-reference"><!-- include: /serum/render?id=1.13811852&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 -->
<div class="tweet widget rich js-initialize"
data-remote-id="938386396888301569"
data-factory-method="createTweet">
<div class="skin-loader">Laster Twitter-innhold</div>
<a href="https://twitter.com/Meteorologene/status/938386396888301569"></a>
<noscript class="alert text-body">
Kunne ikke laste innhold, men du kan <a href="https://twitter.com/Meteorologene/status/938386396888301569">gå til twittermeldingen</a>.
</noscript>
</div>
<script>
require([
'inline!standard:type/twitterfactory/Serum.TwitterFactory',
'inline!standard:jquery'
], function(TwitterFactory, $) {
$('.tweet.js-initialize').removeClass('js-initialize').each(function() {
TwitterFactory.initialize($(this));
});
});
</script>
</div> 
<h2>140 millimeter nedbør på ett døgn!</h2> 
<p>De voldsomme <!-- include: /serum/render?id=1.13808174&amp;size=10&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;prefix=&amp;caption=nedb%C3%B8rsmengdene&amp;parentSize=10 -->
<!-- Reference Article -->
<span class="article widget reference">
<a href="https://www.nrk.no/hordaland/kan-bli-ekstremver_-kan-kome-340-millimeter-nedbor-pa-tre-dagar-1.13808174"
class="autonomous"
data-id="1.13808174">
nedbørsmengdene
</a>
</span>
<!-- // Reference Article --> over midtre og indre deler av Rogaland og Hordaland har ikke ført til noen alvorlige hendelser. Liarvatn på mellom Strand og Hjelmeland i Rogaland har fått hele 140 millimeter nedbør siste døgn, med Mauranger i Hardanger er en god nummer to med 112 millimeter.</p> 
<p>– Det er veldig mye, men dette er også steder som er vant til å få mye nedbør, sier Olsen.</p> 
<div id="1.13811659.7ff13e6" class=" g100 col fln s10 sl12 sl18 sg6 sg9 tweet-reference"><!-- include: /serum/render?id=1.13811659&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 -->
<div class="tweet widget rich js-initialize"
data-remote-id="938339352735862784"
data-factory-method="createTweet">
<div class="skin-loader">Laster Twitter-innhold</div>
<a href="https://twitter.com/Meteorologene/status/938339352735862784"></a>
<noscript class="alert text-body">
Kunne ikke laste innhold, men du kan <a href="https://twitter.com/Meteorologene/status/938339352735862784">gå til twittermeldingen</a>.
</noscript>
</div>
<script>
require([
'inline!standard:type/twitterfactory/Serum.TwitterFactory',
'inline!standard:jquery'
], function(TwitterFactory, $) {
$('.tweet.js-initialize').removeClass('js-initialize').each(function() {
TwitterFactory.initialize($(this));
});
});
</script>
</div> 
<p>Regnværet har så langt ikke budt på noen overraskelser for meteorologene.</p> 
<p>– Nå venter vi 50-90 millimeter frem til torsdag kl. 12. Da regner vi med at denne hendelsen vil være over, sier Olsen.</p> 
<h2>Flom- og skredfare på oransje nivå</h2> 
<p>NVE overvåker situasjonen med tanke på rasfare og flom. Tirsdag var snøskredfaren oppe på rødt nivå i Hardanger, men onsdag er både snøskredfaren og flomfaren begge på oransje nivå. Der ser de også ut til å bli.</p> 
<p>– Vi føler situasjonen er rimelig under kontroll. Samtidig er det viktig å si at oransje varsel er alvorlig og indikerer at det kan oppstå skader, sier vakthavende hydrolog i NVE, Elin Langsholt.</p> 
<ul> 
<li><strong>LES OGSÅ: <!-- include: /serum/render?id=1.13811361&amp;size=10&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;prefix=&amp;parentSize=10 -->
<!-- Reference Article -->
<span class="article widget reference">
<a href="https://www.nrk.no/sognogfjordane/nve-flyttar-fokus-til-sogn-og-fjordane-1.13811361"
class="autonomous"
data-id="1.13811361">
– 50–80 millimeter nedbør er mengder ein ikkje skal kimse av
</a>
</span>
<!-- // Reference Article --></strong></li> 
</ul> 
<p>Vaktleder for NVEs snøskredvarsling, Håvard Thorseth, sier det heller ikke er er ventet noe omfattende skredaktivitet kommende døgn.</p> 
<p>– Det ligger ikke an til noen forverring av situasjonen, sier han.</p> 
<ul> 
<li><strong>SE OPPDATERT VARSEL PÅ <a href="http://varsom.no/">VARSOM.NO</a></strong></li> 
</ul>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date publish-date-with-update-date">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-12-06T12:08:37+01:00">
06.12.2017, kl. 12.08
</time>
</span>
<span class="article-update-date update-date">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-refresh"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Oppdatert
</span>
<time class="datetime-relative"
itemprop="dateModified"
datetime="2017-12-06T13:50:25+01:00">
06.12.2017, kl. 13.50
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13811583">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583&amp;text=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet&amp;body=Kraftig%20stormsenter%20p%C3%A5%20vei%20mot%20Vestlandet%0D%0A%0D%0ANedb%C3%B8ren%20blir%20avl%C3%B8st%20av%20storm%20fredag.%20%E2%80%93%20Kan%20utvikle%20seg%20til%20ekstremv%C3%A6r%2C%20sier%20meteorologene.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13811583">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.511559&amp;secondary=1.13811583&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.511559">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/uvaer-i-norge-1.511559" class="skin-text-hover skin-plug-icon autonomous" data-id="1.511559">
Uvær i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13804103" data-reference-id="1.511559.">
<!-- include: /serum/render?id=1.13804103&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/ny-storm-pa-vei-inn-mot-nord-norge-1.13804103" data-id="1.13804103">
<!-- include: /serum/render?id=1.13794087&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=FORBL%C3%85ST+HELG%3A+Julegranen+p%C3%A5+Nesna+i+Nordland+fikk+kj%C3%B8rt+seg+i+forrige+uke.+N%C3%A5+kommer+nok+et+kraftig+lavtrykk+inn+over+landsdelen%2C+men+Helgeland+ser+ut+til+%C3%A5+slippe+stormen+denne+gang.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Aq6FD4RbZLgL9kb_Msbc0A" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AizgtBZnENVEZvvNXVDC8tA 80w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0Ak1xwIuC2QTQZvvNXVDC8tA 160w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AonuKirGv1sQZvvNXVDC8tA 350w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0A_31w2vspp3AZvvNXVDC8tA 450w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AtfRU5RGXV0AZvvNXVDC8tA 650w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0A6RuyAN8fRBUZvvNXVDC8tA 1000w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AwibtKBfzmcUZvvNXVDC8tA 1200w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AikQZyn1pvj0ZvvNXVDC8tA 1600w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AUjFXQ7vH4HEZvvNXVDC8tA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Julegrana på nesna" title="Foto: Hans Petter Sørensen"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ny storm på vei inn mot Nord-Norge</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13793616" data-reference-id="1.511559.">
<!-- include: /serum/render?id=1.13793616&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/finnmark/vil-skjerpe-sikkerheten_-ulltepper-og-mat-til-dem-som-far-problemer-i-fastkjort-kolonne-1.13793616" data-id="1.13793616">
<!-- include: /serum/render?id=1.13426250&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=UTSATT%3A+Selv+med+stor+br%C3%B8ytebil+i+front+er+man+ikke+garantert+en+problemfri+tur+over+fjellet.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="uBoaOYwjdblnP-eebvKQ7A" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7A6N31A_Z7oxOKX75rV0QWIw 80w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7AikeaMkUIBsiKX75rV0QWIw 160w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7A6WHguazXevqKX75rV0QWIw 350w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7Ap-Nh5nHApkuKX75rV0QWIw 450w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7ATuNWu_206aKKX75rV0QWIw 650w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7AnLXfog4ZkrKKX75rV0QWIw 1000w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7AObg1m7iEXZWKX75rV0QWIw 1200w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7AsOcX4rqNV2OKX75rV0QWIw 1600w, https://gfx.nrk.no/uBoaOYwjdblnP-eebvKQ7A5EdMDPeDrHqKX75rV0QWIw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Biler venter i kolonne på E134 over Haukelifjell" title="Foto: Oddgeir Øystese / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Vil skjerpe sikkerheten: Ulltepper og mat til dem som får problemer i fastkjørt kolonne</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.511559?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=3&arrangement.startoffset=0&arrangement.quantity=2&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.511559&amp;secondary=1.13811583&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/uvaer-i-norge-1.511559">
<span>Mer om:</span>
Uvær i Norge
</a>

</div>
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.13811583&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.6254356">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356" class="skin-text-hover skin-plug-icon autonomous" data-id="1.6254356">
Siste saker om været i Norge
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13804103" data-reference-id="1.6254356.">
<!-- include: /serum/render?id=1.13804103&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/ny-storm-pa-vei-inn-mot-nord-norge-1.13804103" data-id="1.13804103">
<!-- include: /serum/render?id=1.13794087&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=FORBL%C3%85ST+HELG%3A+Julegranen+p%C3%A5+Nesna+i+Nordland+fikk+kj%C3%B8rt+seg+i+forrige+uke.+N%C3%A5+kommer+nok+et+kraftig+lavtrykk+inn+over+landsdelen%2C+men+Helgeland+ser+ut+til+%C3%A5+slippe+stormen+denne+gang.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Aq6FD4RbZLgL9kb_Msbc0A" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AizgtBZnENVEZvvNXVDC8tA 80w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0Ak1xwIuC2QTQZvvNXVDC8tA 160w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AonuKirGv1sQZvvNXVDC8tA 350w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0A_31w2vspp3AZvvNXVDC8tA 450w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AtfRU5RGXV0AZvvNXVDC8tA 650w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0A6RuyAN8fRBUZvvNXVDC8tA 1000w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AwibtKBfzmcUZvvNXVDC8tA 1200w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AikQZyn1pvj0ZvvNXVDC8tA 1600w, https://gfx.nrk.no/Aq6FD4RbZLgL9kb_Msbc0AUjFXQ7vH4HEZvvNXVDC8tA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Julegrana på nesna" title="Foto: Hans Petter Sørensen"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ny storm på vei inn mot Nord-Norge</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
<div class="container-widget-content pagination nrk-pagination">
<button class="flow-page-forward nrk-button" data-id="1.6254356?size=5&perspective=BRIEF&alignment=AUTO&display=true&arrangement.offset=2&arrangement.startoffset=0&arrangement.quantity=1&arrangement.repetition=LAST&arrangement.view%5B0%5D.perspective=LEAN&arrangement.view%5B0%5D.size=5&arrangement.view%5B0%5D.alignment=LEFT&paged=SIMPLE">
<span class="button-icon">+</span>
<span>Vis flere</span>
</button>
</div>
</div>
<script>
require([
'inline!standard:type/flow/Serum.Flow',
'inline!standard:jquery'
], function(PaginatedFlow, $) {
PaginatedFlow.bootstrap($('.universe.js-initialize').removeClass('js-initialize'));
});
</script>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.6254356&amp;secondary=1.13811583&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=1&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=SIMPLE&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/siste-saker-om-vaeret-i-norge-1.6254356">
<span>Mer om:</span>
Siste saker om været i Norge
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.13811583&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1416311400000&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.startoffset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations"><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13810854" data-reference-id="1.11279783.body1860"><!-- include: /serum/render?id=1.13810854&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1512566045000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/buskerud/skifore-blir-borte-_-men-framleis-hap-for-kvit-jul-1.13810854" data-id="1.13810854">
<!-- include: /serum/render?id=1.13811137&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Skil%C3%B8ypene+i+l%C3%A5gareliggande+str%C3%B8k+i+store+delar+av+landet+forsvinn+truleg+med+mildv%C3%AAret.+Her+fr%C3%A5+Krokskogen+i+Oslo+denne+veka.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="QA4OLOuYZ_w1lXCT6qQpyQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQngKxte_8Nf_7ixSdkmmpyw 80w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQgPClxWzp30L7ixSdkmmpyw 160w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQsFAE4Tv4eoD7ixSdkmmpyw 350w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQ1e8inkgwb5H7ixSdkmmpyw 450w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQde9ErmKVPGf7ixSdkmmpyw 650w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQmEbWfB1FcFv7ixSdkmmpyw 1000w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQPGB7Ff0NhF37ixSdkmmpyw 1200w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQor5RWS-zAQP7ixSdkmmpyw 1600w, https://gfx.nrk.no/QA4OLOuYZ_w1lXCT6qQpyQKfRjrs9uxIf7ixSdkmmpyw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skiføre" title="Foto: Gjermund Midtbø / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Skiføre blir borte – men framleis håp for kvit jul</h2>
<p class="plug-preamble">Mildvêret som kjem vil øydelegge det som er av skiføre i lågareliggande strøk i store delar av landet. – Det blir brunt, grønt og svart, seier meteorologen.</p>
<span class="plug-metadata plug-byline">Av Gjermund Midtbø og Ingunn Håkestad Bråthen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13811226" data-reference-id="1.11279783.body1858"><!-- include: /serum/render?id=1.13811226&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1512552198000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/ostfold/glatte-veier-har-fort-til-ulykker-_-kan-bli-verre-1.13811226" data-id="1.13811226">
<!-- include: /serum/render?id=1.13811246&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Til+sammen+fire+biler+var+involvert+i+to+trafikkulykker+p%C3%A5+E6+nord+for+Moss+i+retning+Oslo.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="Tyuwy22eqW2i3zJoNJLXBw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwFKqsy7FidYZuimtGLxw9-w 80w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwKQOtPJN6NChuimtGLxw9-w 160w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwphzxF1oXFgFuimtGLxw9-w 350w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwkyKBtnlw82BuimtGLxw9-w 450w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwtrZfwV5IY-tuimtGLxw9-w 650w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwhsEe4RY1LcNuimtGLxw9-w 1000w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwPMYuF89EhVluimtGLxw9-w 1200w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBwFMRQS3nO3FxuimtGLxw9-w 1600w, https://gfx.nrk.no/Tyuwy22eqW2i3zJoNJLXBw-CCldoE5MgZuimtGLxw9-w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ulykke nord for Mosseporten" title="Foto: Marcin Jessa / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Glatte veier har ført til ulykker – kan bli verre</h2>
<p class="plug-preamble">De vanskelige kjøreforholdene onsdag morgen har ført til flere ulykker over hele Østlandet. I ettermiddag kan det bli enda verre.</p>
<span class="plug-metadata plug-byline">Av Jon-Fredrik Klausen, Sebastian Nordli og Mathias Lunde Kristoffersen</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13809377" data-reference-id="1.11279783.body1856"><!-- include: /serum/render?id=1.13809377&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;caption=%E2%80%93+Dette+skjer+kun+hvert+femte+%C3%A5r&amp;created=1512462319000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/rogaland/varsler-300-millimeter-nedbor_-_-skjer-kun-hvert-femte-ar-1.13809377" data-id="1.13809377">
<!-- include: /serum/render?id=1.13810640&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Tirsdag+kveld+er+det+manuell+dirigering+forbi+Svandalsfossen+p%C3%A5+Fv+520+i+Sauda.+Kommunalsjef+Randi+Karin+Habbestad+regner+med+at+vegen+snart+blir+stengt.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="F8nIWdcucQ6Yn-QRJM1yrw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwDeQJfWHFgL8uRZPTYVT0dg 80w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrws-MIce1L2KkuRZPTYVT0dg 160w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwJirKVyPrtl8uRZPTYVT0dg 350w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwKThUu2qSXVMuRZPTYVT0dg 450w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwpAaoTVhu9DAuRZPTYVT0dg 650w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwVMTUv_vaNKEuRZPTYVT0dg 1000w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwrvvcsnwDntEuRZPTYVT0dg 1200w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrw7dSyvumBw7cuRZPTYVT0dg 1600w, https://gfx.nrk.no/F8nIWdcucQ6Yn-QRJM1yrwOurOlHBDEG4uRZPTYVT0dg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Svandalsfossen" title="Foto: Thomas Halleland / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">– Dette skjer kun hvert femte år</h2>
<p class="plug-preamble">Uvanlige nedbørsmengder fører til flom i Rogaland og Hordaland, melder meteorologen. NVE advarer mot snøskred og jordskred. I Sauda forbereder de seg på å bli isolert.</p>
<span class="plug-metadata plug-byline">Av Torkel Schibevaag, Gisle Jørgensen og Rolv Christian Topdahl</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div></div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120026000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/artikkel/kraftig-stormsenter-pa-vei-mot-vestlandet-1.13811583;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.310/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
