<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="no"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="no"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="no"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="no"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="no"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="no"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Derfor bommar Yr p&aring; skyene - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Ikkje n&oslash;gd med meldingane p&aring; Yr? Har du f&aring;tt overskya eller regn n&aring;r det er meldt sol? Lurer du p&aring; kvifor? Les dette!"/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-07-28"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Derfor bommar Yr p&aring; skyene" />
<meta property="og:description" content="Ikkje n&oslash;gd med meldingane p&aring; Yr? Har du f&aring;tt overskya eller regn n&aring;r det er meldt sol? Lurer du p&aring; kvifor? Les dette!" />
<meta property="og:image" content="https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQoFUP1uQY4B9tfO6diHHJ5g" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQoFUP1uQY4B9tfO6diHHJ5g" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/artikkel/derfor-bommar-yr-pa-skyene-1.13611628" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="Derfor bommar Yr p&aring; skyene" />
<meta name="twitter:description" content="Ikkje n&oslash;gd med meldingane p&aring; Yr? Har du f&aring;tt overskya eller regn n&aring;r det er meldt sol? Lurer du p&aring; kvifor? Les dette!" />
<meta name="twitter:image" content="https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQoFUP1uQY4B9tfO6diHHJ5g" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="http://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="http://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="http://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/artikkel/derfor-bommar-yr-pa-skyene-1.13611628" />
<script>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</script>
<style>.no-datauri .responsive-img {visibility: hidden;}</style>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.1.0/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.1.1/core-css.min.css">
<link rel="stylesheet" type="text/css" href="/serum/2.0.297.1/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.297.1/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.297.1/views-dist/skin/yr/yr.css" />
<script async src="https://static.nrk.no/core-icons/1.1.1/core-icons.min.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",ludo:"https://static.nrk.no/ludo/latest/ludo",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.Modernizr":"inline!standard:common/js/lib/Serum.Modernizr","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.297.1/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
GAU_CODE : 'UA-25535414-5'
},
'common/module/media/Serum.MediaPlayerHUD' : {
BASE_PATH : a
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120072000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13611628&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120087000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13611628">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13611628&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.13611628"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border" data-article-type="Normal">
<span class="article-type-text">Normal</span>
</div>
<h1 itemprop="name" class="title title-large article-title">Derfor bommar Yr p&aring; skyene</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Ikkje nøgd med meldingane på Yr? Har du fått overskya eller regn når det er meldt sol? Lurer du på kvifor? Les dette!</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media state-collapsed" data-article-lead-media-expand>
<!-- include: /serum/render?id=1.13617399&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=SAMSVARAR+IKKJE%3A+%E2%80%93+Synes+dere+dette+ser+ut+som+skyfritt+og+sol%2C+sp%C3%B8r+ein+lesar+p%C3%A5+Facebook%2C+og+sender+dette+bildet.+Yr-meteorologar+forklarar+kvifor+det+vert+feilmeldingar+om+skydekket.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="MgTEt2oAV4RVeu34BeMPnQ" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQ4Z7zG8wbhGZtfO6diHHJ5g 80w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQcUejhLJUCjNtfO6diHHJ5g 160w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQz-fMRDL8s69tfO6diHHJ5g 350w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQWNbDN4ky7J5tfO6diHHJ5g 450w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQk0dD8rprUWNtfO6diHHJ5g 650w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQjrKwN3yq5ThtfO6diHHJ5g 1000w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQG1jkY7CGJL1tfO6diHHJ5g 1200w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQyebb3ZPk-N1tfO6diHHJ5g 1600w, https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQE_16MCLK85VtfO6diHHJ5g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yr melder sol - himmelen er grå" title="Foto: Skjermbilde Yr Facebook"></div>
<figcaption>
<p>SAMSVARAR IKKJE: – Synes dere dette ser ut som skyfritt og sol, spør ein lesar på Facebook, og sender dette bildet. Yr-meteorologar forklarar kvifor det vert feilmeldingar om skydekket. </p>
<small>Foto: Skjermbilde Yr Facebook</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/MgTEt2oAV4RVeu34BeMPnQoFUP1uQY4B9tfO6diHHJ5g" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.21839&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<address class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.13568292&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1497965959000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="ovQ9WDtPd_SyJ_EnuLm8cw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwKsHmWXkjAmKVfFCyTvutMg 80w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cw_UsxKcVOoUOVfFCyTvutMg 160w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cw6ea623zjRteVfFCyTvutMg 350w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwSQ2XS2aEKNWVfFCyTvutMg 450w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwzKryjCuTf26VfFCyTvutMg 650w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwkf7ai4ZmPmWVfFCyTvutMg 1000w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwYaganZtAfMGVfFCyTvutMg 1200w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwGLgExJAyciqVfFCyTvutMg 1600w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwFKMvfKIuJCuVfFCyTvutMg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Malene Romestrand" title="Foto: Anders Ekanger / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6d%61%6c%65%6e%65%2e%72%6f%6d%65%73%74%72%61%6e%64%40%6e%72%6b%2e%6e%6f&#039;">
Malene Romestrand
</a>
<span class="author__role">Journalist</span>
</div>
</address>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date " title="28.07.2017, kl. 15.47">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-07-28T15:47:45+02:00">
28.07.2017, kl. 15.47
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13611628">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628&amp;text=Derfor%20bommar%20Yr%20p%C3%A5%20skyene">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Derfor%20bommar%20Yr%20p%C3%A5%20skyene&amp;body=Derfor%20bommar%20Yr%20p%C3%A5%20skyene%0D%0A%0D%0AIkkje%20n%C3%B8gd%20med%20meldingane%20p%C3%A5%20Yr%3F%20Har%20du%20f%C3%A5tt%20overskya%20eller%20regn%20n%C3%A5r%20det%20er%20meldt%20sol%3F%20Lurer%20du%20p%C3%A5%20kvifor%3F%20Les%20dette!%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date " title="28.07.2017, kl. 15.47">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-07-28T15:47:45+02:00">
28.07.2017, kl. 15.47
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13611628">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628&amp;text=Derfor%20bommar%20Yr%20p%C3%A5%20skyene">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Derfor%20bommar%20Yr%20p%C3%A5%20skyene&amp;body=Derfor%20bommar%20Yr%20p%C3%A5%20skyene%0D%0A%0D%0AIkkje%20n%C3%B8gd%20med%20meldingane%20p%C3%A5%20Yr%3F%20Har%20du%20f%C3%A5tt%20overskya%20eller%20regn%20n%C3%A5r%20det%20er%20meldt%20sol%3F%20Lurer%20du%20p%C3%A5%20kvifor%3F%20Les%20dette!%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody"
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-last-updated="1501249665000"></p>
<p><strong>Symbola på Yr viser sol, men himmelen er overskya, fortel Yr-lesarar på Facebook. Dei er lei av feil vêrmeldingar og dei undrast kvifor det skjer:</strong></p> 
<p>«Lurer litt på hva dere driver med? I dag melder dere fortsatt strålende solskinn her jeg oppholder meg – Bømlo – men vi har ikke sett sola enda. Bare skyer!».<em> </em></p> 
<p>Ein annan person er også oppgitt over feilmeldingar, og sender ved bilde av situasjonen.</p> 
<p>«Synes dere dette ser ut som skyfritt og sol? spør han, og skriv vidare:</p> 
<p>«Jeg vil ha en beklagelse og gratis is i 1 år! Jeg ble lovet sol i flere dager, også på morgenen.»</p> 
<p>Jørn Kristiansen som har øvste ansvaret for Yr og statsmeteorolog Bjart Kristiansen forklarar problema knytt til feilmeldingar om skydekket.</p> 
<h2>1. Utfordrande for vêrmodellane</h2> 
<p>Vêrsymbola på Yr er utarbeidd av ei datamaskin, og vert oppdatert fire gongar i døgnet.</p> 
<p>– <strong>Før vêrsymbola vert lagt ut på Yr korrigerer vi dei automatisk opp mot lokale forhold ulike stadar i landet, og mot observasjonar vi har tilgjengeleg. Skjer det raske endringar i skydekket viser kanskje symbola noko anna enn slik det verkeleg er, fortel Jørn Kristiansen.</strong></p> 
<p>Men sjølv ved nylege oppdateringar på Yr, kan vêrsymbola vise noko anna enn det du ser ut vindauget. Vêrvarslingsmodellen har rett og slett feila i utrekningane om skyene.</p> 
<p>– Stråleskjemaet som reknar ut dette tek omsyn til retningane til solstrålane, hellinga på sola, og korleis sola strålar mot skyene og mot bakken. Å rekne ut kvar skydekket dannar seg, kor lang tid sola bruker på å fordampe vekk skyene – og om sola i det heile tatt klarer det, kan til tider vere vanskeleg for modellen, forklarar Jørn Kristiansen.</p> 
<h2>2. Sommarvêr er ekstra vanskeleg</h2> 
<p><strong>På sommaren kan vêret endre seg fort. Du har sikkert opplevd at det plutseleg har dukka opp tåke, skyer eller regnbyer. Varmen frå sola er ei av årsakene til at dette kan vere utfordrande å melde.</strong></p> 
<div id="1.11880379.5b2ca21b" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.11880379&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=LOKALT%3A+Ettermiddagsbyer+er+typisk+om+sommaren%2C+og+er+utfordrande+for+Yr+%C3%A5+melde.+&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="eFOtFx358gCXOwLVtQ558g" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gR5D3eeoeahGHcFA9xAsjiQ 80w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gyfNz4DqQc5SHcFA9xAsjiQ 160w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gAlMG24HsZOqHcFA9xAsjiQ 350w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gLkKJMHQmk0uHcFA9xAsjiQ 450w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558ggk8BjWFEOXGHcFA9xAsjiQ 650w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gYOyMFXU7NVeHcFA9xAsjiQ 1000w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gyPlJvWNId4SHcFA9xAsjiQ 1200w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gilmpjyto1hGHcFA9xAsjiQ 1600w, https://gfx.nrk.no/eFOtFx358gCXOwLVtQ558gmDVjyGnvi3yHcFA9xAsjiQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Lokal regnbyge sommeren 2013" title="Foto: Torstein Kiserud"></div>
<figcaption>
<p>LOKALT: Ettermiddagsbyer er typisk om sommaren, og er utfordrande for Yr å melde. </p>
<small>Foto: Torstein Kiserud</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Statsmeteorolog Bjart Eriksen forklarar at om sommaren vil den sterke solinnstrålinga varme opp bakken, som igjen vil varme lufta. Når den varme lufta stig til vers og vert kjølt ned, kan det danne seg skyer. Det kan vere store lokale forskjellar for kvar skyene dannar seg. I skyene kan det i tillegg dannast regn, og kvar regnet treff kan vere vanskeleg å garantere.</p> 
<p>– Vi bruker ofte ein kjele med kokande vatn som eksempel på regnbyer. Du veit at vatnet til slutt vil boble, men du veit ikkje kvar den første bobla treff. Tek du halve gryta på plata, veit du at boblene kjem på den sida av gryta som er på plata, fortel Eriksen og utdjupar:</p> 
<p>– Det same gjeld for skyene over landet. Kanskje veit vi at skyene vil danne seg i Sør-Noreg, og deretter kan vi snevre det inn og seie at Austlandet får skyer. Kanskje kan vi til og med peike ut kva fylke som får regnet. Men framleis vil det vere vanskeleg å vite kvar i fylket skyene legg seg, og kvar skyene slepp regnet.</p> 
<p><strong>Sjå forklarande video om ettermiddagsbyer om sommaren:</strong></p> 
<div id="1.13425709.a3fc909f" class=" g100 col fln s10 sl12 sl18 sg6 sg9 video-reference"><!-- include: /serum/render?id=1.13425709&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;caption=Kjersti+Oppstad+Strand+forklarar+ettermiddagsbyer.+&amp;parentSize=10 -->
<figure class="image js-initialize video widget rich"
data-video-id="clip/4a35f7db-b336-4ae1-b5f7-dbb336aae1d6"
data-video-type="DEFAULT"
data-video-offset="0"
itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="image" content="https://gfx.nrk.no/eGn3tm3GWbaH-CShO5Ryyg3Ux8a-dPtyiJzy4_LvVc0w" />
<meta itemprop="description" content="Kjersti Opstad Strand gir deg en kort forklaring på hvordan været egentlig virker. I dag: Sommerbyger." />
<meta itemprop="name" content="YR forklarer værfenomener: Sommerbyger" />
<div class="video-player-container">
<div class="video-player">
<div class="video-player-poster">
<div style="" class="responsive-img F169"><img id="eGn3tm3GWbaH-CShO5Ryyg" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/eGn3tm3GWbaH-CShO5Ryyg_dLEWCrqrKmJzy4_LvVc0w 80w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5RyyghAQ3nPmMfuOJzy4_LvVc0w 160w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5Ryyg_aQs24XtRdKJzy4_LvVc0w 350w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5RyygWUx9mJfvHd-Jzy4_LvVc0w 450w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5Ryyg1l2bSEG_SACJzy4_LvVc0w 650w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5Ryygtv1uYVuFg4SJzy4_LvVc0w 1000w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5Ryyg2wA5wzaIL6eJzy4_LvVc0w 1200w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5RyygNunT0pJzX66Jzy4_LvVc0w 1600w, https://gfx.nrk.no/eGn3tm3GWbaH-CShO5RyygKbMrStLp9zyJzy4_LvVc0w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kjersti Opstad Strand gir deg en kort forklaring på hvordan været egentlig virker. I dag: Sommerbyger." title=""></div>
<div class="video-player-poster__overlay"></div>
</div>
<noscript>
<div class="video-hud video-ready">
<div class="video-status video-unloaded">
<div class="video-loader"></div>
</div>
<div class="video-metadata">
<h3 class="video-title">Kjersti Oppstad Strand forklarar ettermiddagsbyer. </h3>
<span class="video-message">Du trenger javascript for å se video.</span>
</div>
</div>
</noscript>
<time datetime="PT0M0S" class="video-duration"></time>
</div>
</div>
<figcaption>
<p>Kjersti Oppstad Strand forklarar ettermiddagsbyer. </p>
</figcaption>
</figure>
<script>
require([
'common/module/media/Serum.LudoPlayer'
], function(LudoPlayer) {
LudoPlayer();
});
</script>
</div> 
<ul> 
<li><strong>Les også:</strong><a href="http://www.yr.no/artikkel/irriterende-ettermiddagsbyger-1.13072691"> Slik oppstår ettermiddagsbyer</a>.</li> 
</ul> 
<h2>3. Vil varsle hyppigare og meir nøyaktig</h2> 
<p>Yr har punktvarsel som varslar vêret nesten på adressa du oppheld deg. Men ustabilt sommarvêr kan altså gjere at dei lokale vêrvarslingane kan by på feilmeldingar.</p> 
<p><strong>– Er vêret veldig lokalt kan tilnærmingane i vêrvarslingsmodellen fort bli feil, og vêret vert ikkje som varsla akkurat der du er, seier Bjart Eriksen.</strong></p> 
<p>Jørn Kristiansen fortel at Yr stadig jobbar for å kunne gi betre vêrmeldingar til folk.</p> 
<p>– For tida jobbar vi med utvikle nåvarsling for skydekket, liknande nåvarselet for regn, i tillegg til å gjere vêrvarslingsmodellane endå betre gjennom å oppdatere varsla hyppigare og formidle uvissa om vêret betre. Nye metodar vil auke sjansane for å løyse problema med varslingane, forsikrar han.</p> 
<p>Kommunikasjon er ein viktig del av vêrvarslinga til Yr. På sosiale medium oppdaterer meteorologane det som skjer med vêret gjennom heile dagen<strong>.</strong></p> 
<p><strong>– Vi bruker Twitter hyppig for å formidle kunnskapen vi har om vêret, og om symbola på Yr kan vêre feil. Twittermeldingane viser vi også på Yr sine nettsider for å gi meirverdi til symbolvarsla. I sommar har meteorologane twitra mykje om lokale regnbyer, fare for torevêr og tåke, og om nedbørsmengder som er venta, fortel Jørn Kristiansen.</strong></p> 
<div id="1.13618833.c8bc8fb7" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13618833&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=OPPDATERT%3A+Sjekk+ut+%40meteorologene+p%C3%A5+Twitter+for+hyppige+oppdateringar+om+v%C3%AAret.+Du+treng+ikkje+ha+Twitter-profil+for+%C3%A5+sj%C3%A5+dette.+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="IdLryCnHS961f8yllrQJVA" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/IdLryCnHS961f8yllrQJVAmxYp_Qo5gEAHwfntf257gg 80w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVATxNP7av4BpMHwfntf257gg 160w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVA7q7NwE2XCDUHwfntf257gg 350w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVAW8K3K-9szZMHwfntf257gg 450w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVA0y8JUd_X3_8Hwfntf257gg 650w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVAvF2jobwUGIAHwfntf257gg 1000w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVA1Q2zZzQHCdUHwfntf257gg 1200w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVAkF7sch7f7lcHwfntf257gg 1600w, https://gfx.nrk.no/IdLryCnHS961f8yllrQJVAqhTx3fR_UDcHwfntf257gg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Skjermbilde Twitter-melding @meteorologene" title="Foto: Skjermbilde / Twitter"></div>
<figcaption>
<p>OPPDATERT: Sjekk ut @meteorologene på Twitter for hyppige oppdateringar om vêret. Du treng ikkje ha Twitter-profil for å sjå dette. </p>
<small>Foto: Skjermbilde / Twitter</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p><strong>Les også:</strong></p> 
<ul> 
<li><a href="http://om.yr.no/forklaring/forsta-varslene/">Slik forstår du varslingane på Yr.</a></li> 
<li><a href="http://www.yr.no/artikkel/slik-unngar-du-a-bli-overraska-av-veret-1.12518723">Slik unngår du å bli overraska av vêret.</a></li> 
</ul> 
<h2></h2> 
<h2></h2>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date " title="28.07.2017, kl. 15.47">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-07-28T15:47:45+02:00">
28.07.2017, kl. 15.47
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13611628">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628&amp;text=Derfor%20bommar%20Yr%20p%C3%A5%20skyene">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=Derfor%20bommar%20Yr%20p%C3%A5%20skyene&amp;body=Derfor%20bommar%20Yr%20p%C3%A5%20skyene%0D%0A%0D%0AIkkje%20n%C3%B8gd%20med%20meldingane%20p%C3%A5%20Yr%3F%20Har%20du%20f%C3%A5tt%20overskya%20eller%20regn%20n%C3%A5r%20det%20er%20meldt%20sol%3F%20Lurer%20du%20p%C3%A5%20kvifor%3F%20Les%20dette!%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13611628">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.13567535&amp;secondary=1.13611628&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.13567535">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/sommervaeret-2017-1.13567535" class="skin-text-hover skin-plug-icon autonomous" data-id="1.13567535">
Sommerværet 2017
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13619186" data-reference-id="1.13567535.">
<!-- include: /serum/render?id=1.13619186&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/gra-og-vat-helg-i-vente-1.13619186" data-id="1.13619186" title="Grå og våt helg i vente">
<!-- include: /serum/render?id=1.13028287&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1501242609000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="NM-JqNezRrC4hKoz-78hLw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwJ_aVnnkdh-QBw0Qpe4EZrQ 80w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwhLh0a8UDiv0Bw0Qpe4EZrQ 160w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwb524J8z8CPwBw0Qpe4EZrQ 350w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLw7QeAf5lPJWABw0Qpe4EZrQ 450w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwJPTkJaZJUKYBw0Qpe4EZrQ 650w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwNWgr8i6MKhEBw0Qpe4EZrQ 1000w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwblxG2L69pNMBw0Qpe4EZrQ 1200w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwRqMhLBADuAQBw0Qpe4EZrQ 1600w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwKgZB0kIis0EBw0Qpe4EZrQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dobbel paraply på operaen" title="Foto: @bergenger/Instagram"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Grå og våt helg i vente</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13615938" data-reference-id="1.13567535.">
<!-- include: /serum/render?id=1.13615938&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/nord-noreg-er-vekas-solvinnar-1.13615938" data-id="1.13615938" title="Nord-Noreg er vekas solvinnar">
<!-- include: /serum/render?id=1.13616498&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=SOL+I+NORD%3A+Men+vil+havt%C3%A5ka+ved+kysten+i+nord+skugge+for+sola%3F+Bildet+er+fr%C3%A5+Skagen+strand+i+Lofoten.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="oxjE80D9V0Hn9zAFxstGDw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDw9uAVfzsL-E0Uy080BgjJxQ 80w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwv0pdFrz1tIkUy080BgjJxQ 160w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwdS9iPYPOmgIUy080BgjJxQ 350w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDw4L9b1fhYLcoUy080BgjJxQ 450w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwhLsde7He5toUy080BgjJxQ 650w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwr1P6_BsOeWwUy080BgjJxQ 1000w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwZBLrYZ8MnLMUy080BgjJxQ 1200w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwTdzSPp9R4WoUy080BgjJxQ 1600w, https://gfx.nrk.no/oxjE80D9V0Hn9zAFxstGDwGtZonXAEYYcUy080BgjJxQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sommer i Lofoten " title="Foto: Karen Bakke @karen_mb_ / Instagram"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Nord-Noreg er vekas solvinnar</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.13567535&amp;secondary=1.13611628&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/sommervaeret-2017-1.13567535">
<span>Mer om:</span>
Sommerværet 2017
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.13611628&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1416311400000&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations">
<div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13619186" data-reference-id="1.11279783.body1599">
<!-- include: /serum/render?id=1.13619186&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1501158529000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="http://www.yr.no/artikkel/gra-og-vat-helg-i-vente-1.13619186" data-id="1.13619186" title="Grå og våt helg i vente">
<!-- include: /serum/render?id=1.13028287&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1501242609000&amp;type=image&amp;aspect=UNKNOWN&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="NM-JqNezRrC4hKoz-78hLw" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwJ_aVnnkdh-QBw0Qpe4EZrQ 80w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwhLh0a8UDiv0Bw0Qpe4EZrQ 160w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwb524J8z8CPwBw0Qpe4EZrQ 350w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLw7QeAf5lPJWABw0Qpe4EZrQ 450w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwJPTkJaZJUKYBw0Qpe4EZrQ 650w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwNWgr8i6MKhEBw0Qpe4EZrQ 1000w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwblxG2L69pNMBw0Qpe4EZrQ 1200w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwRqMhLBADuAQBw0Qpe4EZrQ 1600w, https://gfx.nrk.no/NM-JqNezRrC4hKoz-78hLwKgZB0kIis0EBw0Qpe4EZrQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dobbel paraply på operaen" title="Foto: @bergenger/Instagram"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Grå og våt helg i vente</h2>
<p class="plug-preamble">– Ustabilt og grått sommarvêr vil prege nesten heile landet i helga, seier statsmeteorolog Ragnhild Nordhagen.</p>
<span class="plug-metadata plug-byline">Av Malene Romestrand</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation" data-id="1.11279783!body1598" data-reference-id="1.11279783.body1598">
<!-- include: /serum/render?id=1.11279783%21body1598&amp;size=6&amp;perspective=BRIEF&amp;alignment=CENTER&amp;created=1501075375000 -->
<div class="plug widget brief plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/sognogfjordane/storre-fare-for-flaum-i-framtida-1.13615899">
<!-- include: /serum/render?id=1.13617314&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="2EeY0nm6wfFmnRkpIMEm_A" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AUMiW8l-Vw7dLSJXGvYG00g 80w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AyH4zn_3hHq5LSJXGvYG00g 160w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AUpnzqBW5aoVLSJXGvYG00g 350w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AvZ0RWBHNxptLSJXGvYG00g 450w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AmRIcF6BGbltLSJXGvYG00g 650w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AIblZqnfyeZ5LSJXGvYG00g 1000w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AebcqaYEASvhLSJXGvYG00g 1200w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AuZcQx0_DO8xLSJXGvYG00g 1600w, https://gfx.nrk.no/2EeY0nm6wfFmnRkpIMEm_AaxCNmdOZmDRLSJXGvYG00g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Reidun Gangstø Skaland og Utvik" title=""></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Større fare for flaum i framtida</h2>
<p class="plug-preamble">– Sjølv om vi ikkje kan knyte denne hendinga direkte til klimaendringar, så er dette ein del av ein vêrtrend som finst på grunn av klimaendringane, seier meteorolog Reidun Gangstø Skaland. </p>
</div>
</a>
</div></div><div class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation" data-id="1.11279783!body1586" data-reference-id="1.11279783.body1586">
<!-- include: /serum/render?id=1.11279783%21body1586&amp;size=6&amp;perspective=BRIEF&amp;alignment=CENTER&amp;created=1500624825000 -->
<div class="plug widget brief plug lp_plug cf">
<a class="autonomous" href="https://www.yr.no/bilder/">
<!-- include: /serum/render?id=1.13618966&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="8G-LT5g_hDqfU543anhp6Q" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6QLmb-yXay8bgj_MRQPg6Y4Q 80w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6QVUVavCKNtykj_MRQPg6Y4Q 160w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6QSVaTyZ6JQdwj_MRQPg6Y4Q 350w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6Q-TqyGJ9pOqcj_MRQPg6Y4Q 450w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6Q9-YiQb8y-Z0j_MRQPg6Y4Q 650w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6Qv1_RYLV-SSEj_MRQPg6Y4Q 1000w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6Qk3gwMlcvmQMj_MRQPg6Y4Q 1200w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6Qu_4JzVH-hsIj_MRQPg6Y4Q 1600w, https://gfx.nrk.no/8G-LT5g_hDqfU543anhp6QAFCELunDuzkj_MRQPg6Y4Q 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yrbilder pluggbilde" title="Foto: Yrbilder"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Sjå lesarane sine flotte sommarbilde</h2>
<p class="plug-preamble">Noreg byr på mykje variert vêr, men for eit vakkert land vi har! Det beviser Yr-lesarane sine sommarbilde. </p>
</div>
</a>
</div></div>
</div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120026000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/artikkel/derfor-bommar-yr-pa-skyene-1.13611628;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.297.1/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
