<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="no"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="no"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="no"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="no"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="no"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="no"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>– Ikkje noko &aring; juble over - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="Ingen sommar i vente, if&oslash;lgje meteorologane."/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-06-22"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="– Ikkje noko &aring; juble over" />
<meta property="og:description" content="Ingen sommar i vente, if&oslash;lgje meteorologane." />
<meta property="og:image" content="https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQjBmq-ozUL_2Hh16dpjz_JQ" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQjBmq-ozUL_2Hh16dpjz_JQ" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/artikkel/_-ikkje-noko-a-juble-over-1.13571563" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="– Ikkje noko &aring; juble over" />
<meta name="twitter:description" content="Ingen sommar i vente, if&oslash;lgje meteorologane." />
<meta name="twitter:image" content="https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQjBmq-ozUL_2Hh16dpjz_JQ" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="http://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="http://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="http://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/artikkel/_-ikkje-noko-a-juble-over-1.13571563" />
<script>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</script>
<style>.no-datauri .responsive-img {visibility: hidden;}</style>
<link rel="stylesheet" type="text/css" href="/serum/2.0.295/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.295/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.295/views-dist/skin/yr/yr.css" />
<script src="https://www.nrk.no/serum/2.0.295/views-dist/common/bower/bjartmar/dist/nrk-icons.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",ludo:"https://static.nrk.no/ludo/latest/ludo",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.Modernizr":"inline!standard:common/js/lib/Serum.Modernizr","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.295/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
GAU_CODE : 'UA-25535414-5'
},
'common/module/media/Serum.MediaPlayerHUD' : {
BASE_PATH : a
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120072000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13571563&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120087000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13571563">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13571563&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.13571563"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<h1 itemprop="name" class="title title-large article-title">– Ikkje noko &aring; juble over</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Ingen sommar i vente, ifølgje meteorologane.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media state-collapsed" data-article-lead-media-expand>
<!-- include: /serum/render?id=1.13571788&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=V%C3%85T+START+P%C3%85+FERIEN%3A+Regn%2C+vind+og+fare+for+torev%C3%AAr+oppsummerer+v%C3%AAret+i+dagane+framover.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="GGIWOGwW__HU-WZxSVVCuQ" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQXU7Y01XhCqKHh16dpjz_JQ 80w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQUfQ0V3ojAuiHh16dpjz_JQ 160w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQ2fBwhojx_w-Hh16dpjz_JQ 350w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQgycvI9YyV7aHh16dpjz_JQ 450w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQLmyPnxKKhuuHh16dpjz_JQ 650w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQ1jXkpDzT3c-Hh16dpjz_JQ 1000w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQNCDEre08jmGHh16dpjz_JQ 1200w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQioiOquTDXXmHh16dpjz_JQ 1600w, https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQoc2whOss2XOHh16dpjz_JQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dårleg sommarvêr for skuleborn som har skulefri." title="Foto: Gorm Kallestad / NTB scanpix"></div>
<figcaption>
<p>VÅT START PÅ FERIEN: Regn, vind og fare for torevêr oppsummerer vêret i dagane framover. </p>
<small>Foto: Gorm Kallestad / NTB scanpix</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/GGIWOGwW__HU-WZxSVVCuQjBmq-ozUL_2Hh16dpjz_JQ" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.21839&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<address class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.13568292&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1497965959000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="ovQ9WDtPd_SyJ_EnuLm8cw" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwKsHmWXkjAmKVfFCyTvutMg 80w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cw_UsxKcVOoUOVfFCyTvutMg 160w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cw6ea623zjRteVfFCyTvutMg 350w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwSQ2XS2aEKNWVfFCyTvutMg 450w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwzKryjCuTf26VfFCyTvutMg 650w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwkf7ai4ZmPmWVfFCyTvutMg 1000w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwYaganZtAfMGVfFCyTvutMg 1200w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwGLgExJAyciqVfFCyTvutMg 1600w, https://gfx.nrk.no/ovQ9WDtPd_SyJ_EnuLm8cwFKMvfKIuJCuVfFCyTvutMg 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Malene Romestrand" title="Foto: Anders Ekanger / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%6d%61%6c%65%6e%65%2e%72%6f%6d%65%73%74%72%61%6e%64%40%6e%72%6b%2e%6e%6f&#039;">
Malene Romestrand
</a>
<span class="author__role">Journalist</span>
</div>
</address>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date " title="22.06.2017, kl. 15.49">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-06-22T15:49:37+02:00">
22.06.2017, kl. 15.49
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13571563">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563&amp;text=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over&amp;body=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over%0D%0A%0D%0AIngen%20sommar%20i%20vente%2C%20if%C3%B8lgje%20meteorologane.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date " title="22.06.2017, kl. 15.49">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-06-22T15:49:37+02:00">
22.06.2017, kl. 15.49
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
<!-- Oldness: 0 months -->
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13571563">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563&amp;text=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over&amp;body=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over%0D%0A%0D%0AIngen%20sommar%20i%20vente%2C%20if%C3%B8lgje%20meteorologane.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody"
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p>Vi er komen til det mange skuleborn lenge har sett fram til: sommar og skulefri. Men statsmeteorolog Mariann Foss kan ikkje love sommarvêr med det første.</p> 
<div id="1.11817321.d0fae4df" class=" g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.11817321&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=Statsmeteorolog+Mariann+Foss+melder+v%C3%AAret+for+helga+og+komande+veke.+&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="91H8uefhnOpQ412n9m7QYw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwcXWVMAcOkpc-LdNFm2YEtA 80w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwXlLWzmR87bg-LdNFm2YEtA 160w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYw3owyDDKqH2A-LdNFm2YEtA 350w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwu5TEYojyO6E-LdNFm2YEtA 450w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwlArR60ARYxo-LdNFm2YEtA 650w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwOUvpdZIQ7R4-LdNFm2YEtA 1000w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwiS2ivAXawRQ-LdNFm2YEtA 1200w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwJZCsZm-hCpg-LdNFm2YEtA 1600w, https://gfx.nrk.no/91H8uefhnOpQ412n9m7QYwC_Le24mRaWc-LdNFm2YEtA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mariann Kløverød Foss" title="Foto: Marit Hommedal"></div>
<figcaption>
<p>Statsmeteorolog Mariann Foss melder vêret for helga og komande veke. </p>
<small>Foto: Marit Hommedal</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p>– Starten på sommarferien vert ikkje noko å juble over, stadfestar ho.</p><p></p> 
<h2>Ustabil helg</h2> 
<p>Todelinga av<a href="https://www.nrk.no/telemark/regntoy--og-jakkevaer-i-vente-til-sankthans-1.13569776"> vêret på sankthans</a> seier også mykje om tilstandane som ventar landet til helga; vått i sør og tørt og kaldt i nord. 
</p><div id="1.13571761.3ad73f8" class=" g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.13571761&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=V%C3%AArkartet+for+laurdag+viser+l%C3%A5gtrykket+i+Norskehavet.&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="BqGYOYfzHzmh6tjJNUQBLw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwm_QjiszfNO-fPcqqF8ZIag 80w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwWgQUl6nWeHKfPcqqF8ZIag 160w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLw2xkyiR9PdGWfPcqqF8ZIag 350w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwBkNa6o8dFnafPcqqF8ZIag 450w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwqng-sNobnpGfPcqqF8ZIag 650w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwwXgpef4DuWefPcqqF8ZIag 1000w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwRCyx__gGuWafPcqqF8ZIag 1200w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwBBYn9g3kU3ufPcqqF8ZIag 1600w, https://gfx.nrk.no/BqGYOYfzHzmh6tjJNUQBLwIZELUo3ikz2fPcqqF8ZIag 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Værkart Noreg Laurdag 24 juni" title="Foto: Yr"></div>
<figcaption>
<p>Vêrkartet for laurdag viser lågtrykket i Norskehavet.</p>
<small>Foto: Yr</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Det er lågtrykket i Norskehavet som vil legge ein dempar på sommarstemninga i heile landet.</p> 
<p>Lågtrykket vil gje regn og vind i Sør-Noreg til og med Trøndelag, og til tider også Nordland. Troms og Finnmark slepp unna det verste regnet.</p> 
<p>– Men der vert kjølig, tilføyer statsmeteorologen.</p> 
<h2>Fare for torevêr</h2> 
<p>I tillegg til vind og regn, er det på søndag meldt om fare for lyn og tore på Austlandet laurdag, og på Vestlandet søndag.</p> 
<div id="1.13571749.db0db216" class=" g100 col fln s10 sl12 sl18 sg6 sg9 tweet-reference"><!-- include: /serum/render?id=1.13571749&amp;size=10&amp;perspective=RICH&amp;alignment=AUTO&amp;parentSize=10 -->
<div class="tweet widget rich js-initialize"
data-remote-id="877846468928745473"
data-factory-method="createTweet">
<div class="skin-loader">Laster Twitter-innhold</div>
<a href="https://twitter.com/Meteorologene/status/877846468928745473"></a>
<noscript class="alert text-body">Kunne ikke laste innhold, men du kan <a href="https://twitter.com/Meteorologene/status/877846468928745473">gå til twittermeldingen</a>.</noscript>
</div>
<script>
require([
'inline!standard:type/twitterfactory/Serum.TwitterFactory',
'inline!standard:jquery'
], function(TwitterFactory, $) {
$('.tweet.js-initialize').removeClass('js-initialize').each(function() {
TwitterFactory.initialize($(this));
});
});
</script>
</div> 
<h2>Neste veke: Ingen høgtrykk i vente</h2> 
<p>For dei som håper på sol og sommar i neste veke, har meteorologen meir dårleg nytt. Regn og vind vert også stikkord for komande veke.</p> 
<p>– Det er ingen høgtrykk på gang etter helga og vi vil vente oss meir ustabilt sommarvêr.</p> 
<p>Mariann Foss har kontor i Oslo og fortel at vêret ikkje vil spare den austlege landsdelen som ofte hamnar i le for regnet.</p> 
<p>– Lågtrykket har ikkje ein gunstig posisjon. Det går i ei sørleg bane som gjer at også Austafjells får regn, ikkje berre Vestlandet, forklarar Foss.</p> 
<p>Dei regnvåte vestlendingane står dermed ikkje åleine om å måtte pakke med seg paraplyen. På den andre sida finst der meir håp om varme Austafjells, som mellom regnbyene kanskje vil oppleve opphaldsvêr og temperaturar opp mot 20 grader.</p> 
<p>Nord-Noreg får også innslag av regn, men med meir forbigåande byer som gir lengre periodar med opphaldsvêr og glimt av sol. Men ingen knallvarme.</p>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date " title="22.06.2017, kl. 15.49">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-06-22T15:49:37+02:00">
22.06.2017, kl. 15.49
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13571563">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på Facebook</title><path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563&amp;text=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over">
<svg viewBox="0 0 15 15"><title>Del på Twitter</title><path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på Google+</title><path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/></svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over&amp;body=%E2%80%93%20Ikkje%20noko%20%C3%A5%20juble%20over%0D%0A%0D%0AIngen%20sommar%20i%20vente%2C%20if%C3%B8lgje%20meteorologane.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13571563">
<svg viewBox="0 0 15 15"><title>Del på epost</title><path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/></svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.13567535&amp;secondary=1.13571563&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.13567535">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/sommervaeret-2017-1.13567535" class="skin-text-hover skin-plug-icon autonomous" data-id="1.13567535">
Sommerværet 2017
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13571215" data-reference-id="1.13567535.">
<!-- include: /serum/render?id=1.13571215&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/hordaland/sokkvat-sommer-i-bergen_-22-av-22-dager-med-regn-1.13571215" data-id="1.13571215" title="Søkkvåt sommer i Bergen: 22 av 22 dager med regn">
<!-- include: /serum/render?id=1.13564465&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=V%C3%85TT+I+JUNI%3A+Slik+opplevde+mange+konsertene+under+Bergenfest+forrige+uke.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="ugRydhxXp93Ub8Wb5W-hIA" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIApp5xlB0FbzAolW4fYhC_lQ 80w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIArzcV0ZzXnk8olW4fYhC_lQ 160w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAsLN6eZOJ4vEolW4fYhC_lQ 350w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAnkcWvPcieXoolW4fYhC_lQ 450w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAjH_qD_aLNkwolW4fYhC_lQ 650w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAXVa3k91OPZsolW4fYhC_lQ 1000w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIALmnoZ2RN8PEolW4fYhC_lQ 1200w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIADcnS1RnYEcwolW4fYhC_lQ 1600w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAvbpWPbaqOysolW4fYhC_lQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Publikum på Bergenfest 2017" title="Foto: Roy Hilmar Svendsen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Søkkvåt sommer i Bergen: 22 av 22 dager med regn</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13569776" data-reference-id="1.13567535.">
<!-- include: /serum/render?id=1.13569776&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/telemark/regntoy--og-jakkevaer-i-vente-til-sankthans-1.13569776" data-id="1.13569776" title="Regntøy- og jakkevær i vente til sankthans">
<!-- include: /serum/render?id=1.13006348&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=INGEN+SOMMERFEST%3A+Det+blir+ingen+sommerfest+v%C3%A6rmessig+sanktahnsaften.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="v-YRcy6NqcKVTmjxxcp1nQ" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQ7KzwotRXnFbwHrJaMecRHw 80w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQUHXNse3tQ3_wHrJaMecRHw 160w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQG_tYR3iOvHfwHrJaMecRHw 350w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQ1i0wSpcM1CbwHrJaMecRHw 450w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQc9QWyH7TtkjwHrJaMecRHw 650w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQRJbpNcTKvIvwHrJaMecRHw 1000w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQso4Zc4DFAdTwHrJaMecRHw 1200w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQ01huL_6IauvwHrJaMecRHw 1600w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQGXOWaTZAbDzwHrJaMecRHw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sankthans" title="Foto: Junge, Heiko / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Regntøy- og jakkevær i vente til sankthans</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.13567535&amp;secondary=1.13571563&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/sommervaeret-2017-1.13567535">
<span>Mer om:</span>
Sommerværet 2017
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.13571563&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1416311400000&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations">
<div class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation" data-id="1.11279783!body1541" data-reference-id="1.11279783.body1541">
<!-- include: /serum/render?id=1.11279783%21body1541&amp;size=6&amp;perspective=BRIEF&amp;alignment=CENTER&amp;created=1498221724000 -->
<div class="plug widget brief plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/havtake-pa-1-2-3-1.13565893">
<!-- include: /serum/render?id=1.13569855&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="4ZW-tSST1IR02KbsOlVgwQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQnzGmLEdGRundtmsuJBOd0A 80w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQVBxMgYdjEOXdtmsuJBOd0A 160w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQEcIV_JzxWpLdtmsuJBOd0A 350w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQILmtWH63xMjdtmsuJBOd0A 450w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQ-IeX5NJR8kTdtmsuJBOd0A 650w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQp7-QmV4UqYndtmsuJBOd0A 1000w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQt9ZEMPVrH7_dtmsuJBOd0A 1200w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQLi9Be5wtiDTdtmsuJBOd0A 1600w, https://gfx.nrk.no/4ZW-tSST1IR02KbsOlVgwQLPjzXcoMzKndtmsuJBOd0A 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Havtåke over Dolmsundet i Trøndelag" title="Foto: Sven-Erik Knoff"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Havtåke på 1-2-3</h2>
<p class="plug-preamble">Hvordan blir havtåken til? Meteorologen svarer. </p>
</div>
</a>
</div></div><div class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation" data-id="1.11279783!body1540" data-reference-id="1.11279783.body1540">
<!-- include: /serum/render?id=1.11279783%21body1540&amp;size=6&amp;perspective=BRIEF&amp;alignment=CENTER&amp;created=1498206574000 -->
<div class="plug widget brief plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/hordaland/sokkvat-sommer-i-bergen_-22-av-22-dager-med-regn-1.13571215">
<!-- include: /serum/render?id=1.13564465&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="ugRydhxXp93Ub8Wb5W-hIA" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIApp5xlB0FbzAolW4fYhC_lQ 80w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIArzcV0ZzXnk8olW4fYhC_lQ 160w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAsLN6eZOJ4vEolW4fYhC_lQ 350w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAnkcWvPcieXoolW4fYhC_lQ 450w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAjH_qD_aLNkwolW4fYhC_lQ 650w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAXVa3k91OPZsolW4fYhC_lQ 1000w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIALmnoZ2RN8PEolW4fYhC_lQ 1200w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIADcnS1RnYEcwolW4fYhC_lQ 1600w, https://gfx.nrk.no/ugRydhxXp93Ub8Wb5W-hIAvbpWPbaqOysolW4fYhC_lQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Publikum på Bergenfest 2017" title="Foto: Roy Hilmar Svendsen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Regnrekord i Bergen</h2>
<p class="plug-preamble">Bergenserne har ikke hatt en dag uten regn så langt i juni. </p>
</div>
</a>
</div></div><div class="g33 col fc s6 sl9 sl12 sl18 plug-reference relation flow-relation" data-id="1.11279783!body1538" data-reference-id="1.11279783.body1538">
<!-- include: /serum/render?id=1.11279783%21body1538&amp;size=6&amp;perspective=BRIEF&amp;alignment=CENTER&amp;created=1498136417000 -->
<div class="plug widget brief plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/telemark/regntoy--og-jakkevaer-i-vente-til-sankthans-1.13569776">
<!-- include: /serum/render?id=1.13006348&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="v-YRcy6NqcKVTmjxxcp1nQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQ7KzwotRXnFbwHrJaMecRHw 80w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQUHXNse3tQ3_wHrJaMecRHw 160w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQG_tYR3iOvHfwHrJaMecRHw 350w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQ1i0wSpcM1CbwHrJaMecRHw 450w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQc9QWyH7TtkjwHrJaMecRHw 650w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQRJbpNcTKvIvwHrJaMecRHw 1000w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQso4Zc4DFAdTwHrJaMecRHw 1200w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQ01huL_6IauvwHrJaMecRHw 1600w, https://gfx.nrk.no/v-YRcy6NqcKVTmjxxcp1nQGXOWaTZAbDzwHrJaMecRHw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sankthans" title="Foto: Junge, Heiko / NTB scanpix"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Dårlige utsikter for sankthans</h2>
<p class="plug-preamble">Meteorologen anbefaler regntøy i sør og jakke i nord.</p>
</div>
</a>
</div></div>
</div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120026000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/artikkel/_-ikkje-noko-a-juble-over-1.13571563;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.295/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
