<!doctype html>
<!--[if IEMobile 7 ]><html class="no-js iem7 yr" lang="no"><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6 yr" lang="no"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7 yr" lang="no"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8 yr" lang="no"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9 yr" lang="no"><![endif]-->
<!--[if (gt IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html class="no-js yr" lang="no"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>– Det ser litt uggent ut for rogalendingene fremover - Yr</title>
<meta name="viewport" content="width=device-width,initial-scale=1.0" />
<meta name="msapplication-tap-highlight" content="no" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="description" content="V&aring;te vestlendinger rekker ikke t&oslash;rke opp f&oslash;r neste kraftige byge setter inn."/>
<meta name="author" content="NRK"/>
<meta name="dc.date.issued" content="2017-08-04"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/apple-touch-icon.png" />
<link rel="shortcut icon" href="https://www.nrk.no/serum/latest/views-dist/skin/yr/img/yr.ico" />
<!-- Custom address bar color for Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#2e2e2e">
<!-- Custom address bar color for Windows Phone -->
<meta name="msapplication-navbutton-color" content="#2e2e2e">
<!-- Custom address bar color for iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#2e2e2e">
<meta property="fb:app_id" content="726018114135848" />
<meta name="p:domain_verify" content="ec4318a079405ca7cd9055634d626a64"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="– Det ser litt uggent ut for rogalendingene fremover" />
<meta property="og:description" content="V&aring;te vestlendinger rekker ikke t&oslash;rke opp f&oslash;r neste kraftige byge setter inn." />
<meta property="og:image" content="https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwXB-22eX_v2PcgujL7D0eaA" />
<meta property="og:image:secure_url" content="https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwXB-22eX_v2PcgujL7D0eaA" />
<meta property="og:site_name" content="NRK" />
<meta property="og:url" content="http://www.yr.no/artikkel/_-det-ser-litt-uggent-ut-for-rogalendingene-fremover-1.13629132" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NRKno" />
<meta name="twitter:title" content="– Det ser litt uggent ut for rogalendingene fremover" />
<meta name="twitter:description" content="V&aring;te vestlendinger rekker ikke t&oslash;rke opp f&oslash;r neste kraftige byge setter inn." />
<meta name="twitter:image" content="https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwXB-22eX_v2PcgujL7D0eaA" />
<meta name="Robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="Revisit-after" content="1 Days" />
<meta name="Generator" content="Panorama" />
<link rel="Copyright" title="Opphavsrett NRK" href="http://www.nrk.no/etikk/1.2843522" />
<link rel="Help" title="Hjelp" href="http://www.nrk.no/hjelp/" />
<link rel="Search" title="Søk" href="http://www.nrk.no/sok/" />
<link rel="canonical" href="http://www.yr.no/artikkel/_-det-ser-litt-uggent-ut-for-rogalendingene-fremover-1.13629132" />
<script>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</script>
<style>.no-datauri .responsive-img {visibility: hidden;}</style>
<link rel="stylesheet" href="https://static.nrk.no/core-fonts/1.1.0/core-fonts.min.css">
<link rel="stylesheet" href="https://static.nrk.no/core-css/1.1.1/core-css.min.css">
<link rel="stylesheet" type="text/css" href="/serum/2.0.297.2/views-dist/standard.css" />
<noscript id="injectStylesBefore">
<link rel="stylesheet" type="text/css" href="/serum/2.0.297.2/views-dist/widget.css" />
</noscript>
<link rel="stylesheet" type="text/css" href="/serum/2.0.297.2/views-dist/skin/yr/yr.css" />
<script async src="https://static.nrk.no/core-icons/1.1.1/core-icons.min.js"></script>
<script>
var require={paths:{jquery:"common/bower/jquery-1.10.2/index",ludo:"https://static.nrk.no/ludo/latest/ludo",async:"common/js/lib/requirejs/plugins/async/async",signals:"common/js/lib/signals",moment:"common/js/lib/moment/moment",unispring:"common/js/lib/scores/unispring",text:"common/bower/requirejs-text/text",hammerjs:"common/bower/hammerjs/hammer",facebook:"//connect.facebook.net/nb_NO/all",instagram:"//platform.instagram.com/en_US/embeds",twitter:"//platform.twitter.com/widgets",Pusher:"//js.pusher.com/3.0/pusher.min"},shim:{Tinycon:{exports:"Tinycon"},Pusher:{exports:"Pusher"},JSON:{exports:"JSON"},swfobject:{exports:"swfobject"},vkbeautify:{exports:"vkbeautify"},facebook:{exports:"FB"},unispring:{exports:"unispring"}},waitSeconds:15,map:{"*":{Pubsub:"inline!standard:common/js/lib/Pubsub","Serum.Pubsub":"inline!standard:common/js/lib/Serum.Pubsub","Serum.Plugin":"inline!standard:type/plugin/Serum.Plugin","Serum.Profile":"inline!standard:common/js/lib/Serum.Profile","Serum.Asset.Img":"inline!standard:common/module/asset/Serum.Asset.Img","Serum.Date":"inline!standard:common/module/date/Serum.Date","Serum.Modernizr":"inline!standard:common/js/lib/Serum.Modernizr","Serum.ScrollTrigger":"inline!standard:common/js/lib/Serum.ScrollTrigger"}}};
(function(){
var a = "/serum/2.0.297.2/views-dist";
require.baseUrl = a;
require.config = {
'type/atlas/Serum.Atlas.Static' : {
ATLAS_STATICMAP_URL : 'https://snutt.nrk.no/kart_apps/data_service/1.0/public'
},
'common/js/lib/Serum.Statistics' : {
statisticCategory : 'nrk/yr/nyheter',
LP_URL : 'https://p.lp4.io/app/50/45/26/504526a1d9d93ead73000000.js?d=20150603',
GAU_URL : 'https://www.google-analytics.com/analytics.js',
GAU_CODE : 'UA-25535414-5',
UNI_SCORES_URL : 'unispring',
NEWSBEAT_URL : 'https://static.chartbeat.com/js/chartbeat.js'
},
'common/js/lib/Serum.Time' : {
TIME_API : '/serum/api/time/'
},
'common/module/media/Serum.MediaElement' : {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
SERUM_VIDEO_API_URL : '/serum/api/video',
SERUM_VIDEO_URL : 'https://www.nrk.no/video',
SERUM_AUDIO_URL : 'https://www.nrk.no/lyd',
REQUEST_TIMEOUT : 15000,
REQUEST_RETRY_TIMEOUT : 0,
REQUEST_RETRY_COUNT : 1
},
'common/module/media/Serum.LudoPlayer': {
PS_VIDEO_API_URL : 'https://v8-psapi.nrk.no/',
GAU_CODE : 'UA-25535414-5'
},
'common/module/media/Serum.MediaPlayerHUD' : {
BASE_PATH : a
},
'singelton/microsite/abb/kart/maps' : {
BASE_PATH : a
},
'singelton/microsite/abb/tidslinje/Serum.ABB.timeline' : {
BASE_PATH : a
}
};
})();
</script>
<script>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</script>
</head>
<body>
<svg style="display: none;">
<defs>
<g id="published-time"><path fill="#686a6c" d="M50,100C22.4,100,0,77.6,0,50S22.4,0,50,0s50,22.4,50,50S77.6,100,50,100z M50,10C28,9.8,10,28,10,50 s18,39.7,40,40c21.8,0.3,39.5-17.4,40-40C90.5,28.1,72.3,10.2,50,10z" /><polygon fill="#686a6c" points="45.9,66.5 45.9,20.4 53.9,20.4 53.9,52.1 70.9,41.6 75.1,48.4 " /></g>
<g id="published-refresh"><path fill="#686a6c" d="M50,0C34.7,0,20.9,6.9,11.7,17.8L0.4,11.4L0.3,51.2l35.3-19.8l-14.9-8.5C28,14.9,38.4,9.9,50,10 c22.3,0.2,40.5,18.1,40,40c-0.5,22.6-18.2,40.3-40,40c-15.1-0.2-28.2-8.6-35.1-20.9c-2.6,1.8-4.4,2.6-8.8,4.9 c8.5,15.5,25,26,43.8,26c27.6,0,50-22.4,50-50S77.6,0,50,0z" /></g>
<g id="arrow-right" fill="none" fill-rule="evenodd"><path d="M2 2l5 9.723L2 21" stroke="currentColor" stroke-width="1" stroke-linecap="square" /></g>
</defs>
<symbol id="simple-play-button" viewBox="0 0 42 42"><circle fill="#FFF" cx="21" cy="21" r="21" /><path fill="#393939" d="M16 12l14 9.335-14 9.335" /></symbol>
</svg>
<div id="container" class="page cf">
<div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811736&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120072000 -->
<header class="yr-header" role="banner">
<div class="yr-settings-container" style="height:16px">
</div>
<div class="yr-layout-container" style="height:44px">
<a href="https://www.yr.no" class="logo" tabindex="0">
<img src="https://www.yr.no/assets/images/logo-yr-50.png" width="42" title="Til forsiden på Yr" />
</a>
</div>
</header></div><div class="g100 col fc s18 sg6 sg9 sg12 group-reference"><div class="group widget rich cf container-widget"><div class="g100 col fr s18 sg6 sg9 sg12 surrogate-reference"><!-- include: /serum/render?id=1.7592607&amp;secondary=1.13629132&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120087000 --><!-- START: /templates/surrogate/surrogate.jsp -->
<div class="surrogate widget rich container-widget" data-id="1.13629132">
<div class="g100 col fln s18 sg6 sg9 sg12 article-reference">
<!-- include: /serum/render?id=1.13629132&amp;size=18&amp;perspective=RICH&amp;alignment=AUTO&amp;classes=surrogate-content --><!-- START: /templates/article/article-rich.jsp -->
<article class="article widget rich surrogate-content container-widget cf js-initialize "
role="main"
data-id="1.13629132"
itemscope itemtype="http://schema.org/Article">
<div class="spacer g5 col fl s1 sl6 sl9 sl12 sl18"></div>
<div>
<div class="g94 col fl s17 sl18 sg6 sg9 sg12 container-widget">
<header class="container-widget-content article-header">
<div class="article-type skin-border" data-article-type="Normal">
<span class="article-type-text">Normal</span>
</div>
<h1 itemprop="name" class="title title-large article-title">– Det ser litt uggent ut for rogalendingene fremover</h1>
<div itemprop="description" class="text-body text-body-sans-serif article-lead">
<p>Våte vestlendinger rekker ikke tørke opp før neste kraftige byge setter inn.</p>
</div>
</header>
<div class="g70 col fl s12 sl18 sg6 sg9 article-lead-media state-collapsed" data-article-lead-media-expand>
<!-- include: /serum/render?id=1.13629340&amp;size=12&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=V%C3%85TT%2C+V%C3%85TT%2C+V%C3%85TT%3A+Regnkaoset+fortsetter+p%C3%A5+Vestlandet.+&amp;type=image&amp;aspect=F169 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="x8DV4MKjylyRTg_MLjprFw" sizes="(min-width:1180px) 767px, (min-width:720px) 67vw, 100vw" srcset="https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwds6K2RosL3ncgujL7D0eaA 80w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwn7H86sTalVXcgujL7D0eaA 160w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwt4LsyiAIQpbcgujL7D0eaA 350w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFw_egv2qErnI_cgujL7D0eaA 450w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwaj-0jS64Kc_cgujL7D0eaA 650w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwOL46A2NWfyrcgujL7D0eaA 1000w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwlPfXRsYAg4TcgujL7D0eaA 1200w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFw6tyADr4M_mvcgujL7D0eaA 1600w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwdhaqb4z_b8HcgujL7D0eaA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nedbørprognose Vestlandet" title="Foto: Meteorologisk institutt"></div>
<figcaption>
<p>VÅTT, VÅTT, VÅTT: Regnkaoset fortsetter på Vestlandet. </p>
<small>Foto: Meteorologisk institutt</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp -->
</div>
<meta itemprop="image" content="https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwXB-22eX_v2PcgujL7D0eaA" />
<div class="g22 col fl s4 sl6 sl9 sl12 sl18 article-header-sidebar" role="contentinfo">
<div class="container-widget-content authors ">
<!-- include: /serum/render?id=18.9498&amp;size=18&amp;perspective=BRIEF&amp;alignment=AUTO&amp;role=Journalist --><!-- START: /templates/author/author-brief.jsp -->
<div class="author widget brief">
<div class="author__image">
<!-- include: /serum/render?id=1.12081792&amp;size=1&amp;perspective=LEAN&amp;alignment=AUTO&amp;created=1417690163000&amp;type=image&amp;aspect=F11 --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean">
<div style="" class="responsive-img F11"><img id="WhohBNhFz937GN8XC1BIZg" sizes="(min-width:1180px) 64px, (min-width:720px) 6vw, 50vw" srcset="https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgnXdlPeINQw35mJgM1IDEDA 80w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgIdZLbABh_2X5mJgM1IDEDA 160w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg85fCe2mN6Tf5mJgM1IDEDA 350w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgZsL3fbpAlHT5mJgM1IDEDA 450w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg-MNczWoGam_5mJgM1IDEDA 650w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgYqkDAltUqaH5mJgM1IDEDA 1000w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgbt2bR4-3NiH5mJgM1IDEDA 1200w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZgsQQGB3nlIrL5mJgM1IDEDA 1600w, https://gfx.nrk.no/WhohBNhFz937GN8XC1BIZg-PcreRxERB35mJgM1IDEDA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Astrid Rommetveit" title="Foto: Yngve Hustad Reite / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
</div>
<div class="author__body">
<a class="author__name" itemprop="author" href="javascript:location=&#039;%6d%61%69%6c%74%6f%3a%61%73%74%72%69%64%2e%72%6f%6d%6d%65%74%76%65%69%74%40%6e%72%6b%2e%6e%6f&#039;">
Astrid Rommetveit
</a>
<a class="author__twitter" href="https://twitter.com/rommetweet">@rommetweet</a>
<span class="author__role">Journalist</span>
</div>
</div>
<!-- END: /templates/author/author-brief.jsp -->

</div>
<div class="article-dateline article-dateline-header container-widget-content">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-08-04T15:53:35+02:00">
04.08.2017, kl. 15.53
</time>
</span>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13629132">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132&amp;text=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover&amp;body=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover%0D%0A%0D%0AV%C3%A5te%20vestlendinger%20rekker%20ikke%20t%C3%B8rke%20opp%20f%C3%B8r%20neste%20kraftige%20byge%20setter%20inn.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
<div class="article-dateline">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-08-04T15:53:35+02:00">
04.08.2017, kl. 15.53
</time>
</span>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="g11 col fl s2 sl6 sl9 sl12 sl18">
<div class="container-widget-content">
<aside class="article-share">
<button class="article-share__toggle" type="button">Del</button>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13629132">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132&amp;text=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover&amp;body=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover%0D%0A%0D%0AV%C3%A5te%20vestlendinger%20rekker%20ikke%20t%C3%B8rke%20opp%20f%C3%B8r%20neste%20kraftige%20byge%20setter%20inn.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</aside>
</div>
</div>
<div class="g55 col fl s10 sl12 sl18 sg6 sg9">
<div itemprop="articleBody"
class="article-body lp_articlebody text-body text-body-sans-serif container-widget-content nostack cf">
<p class="article-body--updating"
data-is-updating-article="false"
data-last-updated="1501854815000"></p>
<p>Det er ikke rart folk fortviler disse dagene. Regnet i Rogaland pøser ned, <a href="https://www.nrk.no/rogaland/bonder-pa-vestlandet-fortviler-_-store-avlinger-gar-tapt-1.13627796">ødelegger avlinger</a>, fyller kjellere og <a href="https://www.nrk.no/rogaland/flere-oversvommelser-i-bokn-i-rogaland-1.13628642">stenger veier</a>.</p> 
<p>Det blir dessverre ingen bedring denne helgen. Snarere tvert imot.</p> 
<div id="1.11875088.3963b45f" class=" g50 col fr s5 sl6 sl9 sl12 sl18 image-reference image-reference--F11"><!-- include: /serum/render?id=1.11875088&amp;size=5&amp;perspective=RICH&amp;alignment=RIGHT&amp;caption=SITTER+TRYGT%3A+John+Smits+varsler+v%C3%A6r+fra+Oslo+og+har+god+avstand+til+det+v%C3%A5re+Vestlandet.&amp;type=image&amp;aspect=F11&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F11"><img id="fjz8FbMnK7E4LpRRbYNNww" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwlecbjoHODEIh4KAh-zOoSw 80w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwrC-SZ2Ap0ewh4KAh-zOoSw 160w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwXu1DdYvKxfkh4KAh-zOoSw 350w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwj1eZDIVBsIoh4KAh-zOoSw 450w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwfnPW4_m9MVAh4KAh-zOoSw 650w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwJ7Yc1bPyWDsh4KAh-zOoSw 1000w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwrwQG8gyg7TIh4KAh-zOoSw 1200w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwxEylbWNy5Xgh4KAh-zOoSw 1600w, https://gfx.nrk.no/fjz8FbMnK7E4LpRRbYNNwwxUwy6-nDb1Eh4KAh-zOoSw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="John Smits" title="Foto: Kaland, Ole / Ole Kaland, NRK"></div>
<figcaption>
<p>SITTER TRYGT: John Smits varsler vær fra Oslo og har god avstand til det våre Vestlandet.</p>
<small>Foto: Kaland, Ole / Ole Kaland, NRK</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div><p><strong>– Det blir veldig vått. Jeg har egentlig ikke noe trøstens ord når det gjelder helgen. Folk må belage seg på regn, sier tv-meteorolog John Smits som heller ikke kan love bedring i neste uke.</strong></p><p></p> 
<p>– Det ser litt uggent ut for disse rogalendingene fremover.</p> 
<h2>Bakken allerede full av vann</h2> 
<p>Regnet som kommer denne helgen er såpass kraftig at meteorologene går ut med <a href="http://www.yr.no/obsvarsel">OBS-varsel</a>, mens NVE <a href="http://www.varsom.no/flom-og-jordskredvarsling/">varsler om fare for flom</a>.</p> 
<p>Hele 120 millimeter regn kan komme fra fredag ettermiddag til søndag kveld. Det er mye å bære for en bakke som allerede er søkkvåt av regn. Flomfaren er på gult nivå, noe som betyr at vannføringen kan øke mange steder og at lokale oversvømmelser kan oppstå. 
</p><div id="1.13628658.3cf7ac20" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--F169"><!-- include: /serum/render?id=1.13628658&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;caption=FULL+STANS%3A+E39+ble+stengt+denne+fredagen+p%C3%A5+grunn+av+mye+vann.&amp;type=image&amp;aspect=F169&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="" class="responsive-img F169"><img id="XCiTQ8gTCMPXPN7cUbJ08w" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wxHhkFLMCqVpwTgKjq5KqKw 80w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wE6AmQJKA-RpwTgKjq5KqKw 160w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08w2cTRTMpRkJ1wTgKjq5KqKw 350w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wL9xKBXnh_uZwTgKjq5KqKw 450w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wAaOwW4thAHtwTgKjq5KqKw 650w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wm72OthAS4eZwTgKjq5KqKw 1000w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wQKHuSw99kJhwTgKjq5KqKw 1200w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wW9uv30A54sJwTgKjq5KqKw 1600w, https://gfx.nrk.no/XCiTQ8gTCMPXPN7cUbJ08wSsnSh-wtqTVwTgKjq5KqKw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Alvestadkroken E39 oversvømmelse" title=""></div>
<figcaption>
<p>FULL STANS: E39 ble stengt denne fredagen på grunn av mye vann.</p>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div> 
<p>Lørdag vil meteorologene vurdere om også regnværet i Hordaland kvalifiserer for et OBS-varsel, forteller statsmeteorolog Steinar Skare i Bergen.</p> 
<h2>Solskinn i sørøst og nord</h2> 
<p>Regner strekker seg også over fjellet til Sør- og Østlandet denne helgen, men du vil bare merke det som enkelte regnbyger.</p> 
<p>– Jeg tror Aust-Agder kommer bra ut av det, sammen med Telemark og kysten opp mot Ytre Oslofjord, sier Smits.</p> 
<p>Om du drar nordover blir været bedre med en gang du runder Stad. Mens Møre og Romsdal, Trøndelag og Nordland kan få regnbyger, ligger det an til å bli en solfylt og tørr helg i de to nordligste fylkene.</p> 
<h2>Enorme mengder regn siden juni</h2> 
<p>Helgens uvær kommer takket være et lavtrykk som ligger og surrer ute i Nordsjøen. Først på søndag kveld takker lavtrykket for seg.</p> 
<p><strong>Dersom prognosene stemmer blir pausen kortvarig. Mandag kveld kan et nytt værsystem være på vei inn mot Vestlandet, ifølge Smits som forteller at særlig Rogaland har fått sin del av regnet denne sommeren.</strong></p> 
<p>På værstasjonen Sand i Ryfylke har det kommer 591 millimeter siden første juni.</p> 
<p>– Det er mye, og regnet som kommer nå bidrar ikke akkurat til at det tørker opp, avslutter tv-meteorologen.</p> 
<div id="1.13629393.3fe289d5" class=" g100 col fc s10 sl12 sl18 sg6 sg9 image-reference image-reference--ORIGINAL"><!-- include: /serum/render?id=1.13629393&amp;size=10&amp;perspective=RICH&amp;alignment=CENTER&amp;type=image&amp;aspect=ORIGINAL&amp;parentSize=10 --><!-- START: /templates/image/image-rich.jsp -->
<figure class="image widget rich">
<div style="padding-bottom:83.666664%;" class="responsive-img ORIGINAL"><img id="x8DV4MKjylyRTg_MLjprFw" sizes="(min-width:1180px) 639px, (min-width:720px) 56vw, 100vw" srcset="https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwf3jRuSVw0jGj0aRcJWEB7g 80w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwylTZCiwD2kCj0aRcJWEB7g 160w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwy5QzL-XA7fCj0aRcJWEB7g 350w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFw1TE8HHEDb2ej0aRcJWEB7g 450w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwJWFWWAiuItaj0aRcJWEB7g 650w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwZ5FnW0HIZNWj0aRcJWEB7g 1000w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwWAa3OnYP9DGj0aRcJWEB7g 1200w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFwZgTyh_1uDn6j0aRcJWEB7g 1600w, https://gfx.nrk.no/x8DV4MKjylyRTg_MLjprFw_GoalxrsA4Oj0aRcJWEB7g 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nedbørprognose Vestlandet" title="Foto: Meteorologisk institutt"></div>
<figcaption>
<small>Foto: Meteorologisk institutt</small>
</figcaption>
</figure>
<!-- END: /templates/image/image-rich.jsp --></div>
</div>
<div class="article-dateline article-footer container-widget-content cf">
<span class="article-publish-date publish-date ">
<span class="icon">
<svg viewBox="0 0 100 100" role="presentation" aria-hidden="true" shape-rendering="auto">
<use class="gray-fill" xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#published-time"></use>
</svg>
</span>
<span class="article-dateline-annotation">
Publisert
</span>
<time class="datetime-relative"
itemprop="datePublished"
datetime="2017-08-04T15:53:35+02:00">
04.08.2017, kl. 15.53
</time>
</span>
<div class="nrkno-share nrkno-no-print " data-share-url="http://www.yr.no/artikkel/1.13629132">
<a class="nrk-button nrk-button--o" data-share="Article:Facebook" rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på Facebook</span>
<svg viewBox="0 0 15 15">
<title>Del på Facebook</title>
<path d="M8.4 4.6c0-.5 0-.8.8-.8h1V2H8.7C7 2 6.2 3.2 6.2 4.6v1H4.7v2h1.5V13h2.2V7.5H10l.2-1.8H8.4v-1z"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Twitter" rel="noopener" target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132&amp;text=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover">
<span class="nrk-sr">Del på Twitter</span>
<svg viewBox="0 0 15 15">
<title>Del på Twitter</title>
<path d="M14 4c-.4.3-1 .4-1.4.5.5-.3 1-.8 1-1.3-.4.3-1 .4-1.5.6-.3-.5-1-.8-1.7-.8C9 3 7.8 4 7.8 5.4V6C6 5.7 4 5 3 3.3l-.3 1.2c0 1 .4 1.6 1 2-.3 0-.7 0-1-.3 0 1.2.8 2.2 2 2.4h-.7-.5c.4 1 1.3 1.7 2.3 1.7-.8.6-2 1-3 1H2c1 .7 2.4 1 3.8 1 4.5 0 7-3.6 7-6.7v-.3c.5-.4 1-.8 1.2-1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:GooglePlus" rel="noopener" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på Google+</span>
<svg viewBox="0 0 15 15">
<title>Del på Google+</title>
<path d="M5 7.3V9h2.6c0 .7-.8 2-2.7 2C3 11 2 9.7 2 8S3 5 5 5c.8 0 1.4.4 1.8.7L8 4.5c-.8-.8-1.8-1.3-3-1.3C2 3.2 0 5.4 0 8c0 2.6 2.2 4.8 5 4.8 2.6 0 4.5-2 4.5-4.7v-.7H4.8zm9.5 0h-1.3V6h-1.4v1.3h-1.3v1.4h1.3V10h1.4V8.7h1.3"/>
</svg>
</a>
<a class="nrk-button nrk-button--o" data-share="Article:Epost" href="mailto:?subject=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover&amp;body=%E2%80%93%20Det%20ser%20litt%20uggent%20ut%20for%20rogalendingene%20fremover%0D%0A%0D%0AV%C3%A5te%20vestlendinger%20rekker%20ikke%20t%C3%B8rke%20opp%20f%C3%B8r%20neste%20kraftige%20byge%20setter%20inn.%0D%0A%0D%0ALes%20mer%3A%20http%3A%2F%2Fwww.yr.no%2Fartikkel%2F1.13629132">
<span class="nrk-sr">Del på epost</span>
<svg viewBox="0 0 15 15">
<title>Del på epost</title>
<path d="M13 2H2c-.5 0-1 .5-1 1v8c0 .5.5 1 1 1h11c.6 0 1-.5 1-1V3c0-.5-.5-1-1-1zM2 3.6l3.6 3.6L2 10.8V3.6zM7.4 8L2.3 3h10.3l-5 5zm-1.7-.4L7.2 9l.2.2.2-.2L9 7.6l3.6 3.5H2.2l3.6-3.4zm3.7-.4l3.7-3.6v7.2L9.5 7.2z"/>
</svg>
</a>
</div>
</div>
</div>
<div class="g27 col fl s5 sl6 sl9 sl12 sl18 article-reference article-sidebar lp_related">
<!-- include: /serum/render?id=1.13567535&amp;secondary=1.13629132&amp;size=5&amp;perspective=RICH&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF -->
<div class="universe widget rich flow container-widget js-initialize" data-id="1.13567535">
<div class="container-widget-content">
<h3 class="universe-title widget-title skin-border">
<a href="https://www.nrk.no/emne/sommervaeret-2017-1.13567535" class="skin-text-hover skin-plug-icon autonomous" data-id="1.13567535">
Sommerværet 2017
</a>
</h3>
</div>
<div class="cf flow-content container-widget lp_universe relations">
<!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13626255" data-reference-id="1.13567535.">
<!-- include: /serum/render?id=1.13626255&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="https://www.nrk.no/sognogfjordane/ventar-pa-opphaldsver-1.13626255" data-id="1.13626255">
<!-- include: /serum/render?id=1.13626256&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=M%C3%85+VENTE%3A+Svein+Erik+Hafstad+med+sl%C3%A5maskinen+som+han+tidlegast+f%C3%A5r+teke+i+bruk+komande+tysdag.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="bIKi-Zsdo4jDdH7ll2coQw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQw35-aONae4QKByqSNVVqk-w 80w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQweG9rXzzuroiByqSNVVqk-w 160w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwU-32u2jhusCByqSNVVqk-w 350w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwACDTDvVU3MqByqSNVVqk-w 450w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwaqawqgUH1c-ByqSNVVqk-w 650w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwaF-dUjnkoOmByqSNVVqk-w 1000w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwrFzv3GNpVvGByqSNVVqk-w 1200w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwi0I2apRhSimByqSNVVqk-w 1600w, https://gfx.nrk.no/bIKi-Zsdo4jDdH7ll2coQwKtSvh__SGLOByqSNVVqk-w 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Svein Erik Hafstad" title="Foto: Kjell Arvid Stølen / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Ventar på opphaldsvêr</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
--><!--
--><!--
--><div class="g100 col fln s5 sl6 sl9 sl12 sl18 article-reference relation" data-id="1.13624727" data-reference-id="1.13567535.">
<!-- include: /serum/render?id=1.13624727&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO --><!-- START: /templates/article/article-lean.jsp -->
<article class="article widget lean plug lp_plug cf">
<a class="autonomous" href="http://www.yr.no/artikkel/na-braker-det-los-over-europa-1.13624727" data-id="1.13624727">
<!-- include: /serum/render?id=1.13624903&amp;size=5&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=FRANKRIKE%3A+Tirsdag+herjer+kraftig+tordenv%C3%A6r+over+Frankrike%2C+Tyskland+og+Polen.+Onsdag+flytter+det+seg+mot+Baltikum.+Her+fra+Bordeaux+18.+juli.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="M4o4bncoU9Fa-Nwxf_7EPw" sizes="(min-width:1180px) 319px, (min-width:720px) 28vw, 50vw" srcset="https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPw2vNUh-abaw-EbL39dVrFRQ 80w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwvinUL0L-t16EbL39dVrFRQ 160w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwHIE370dOPr-EbL39dVrFRQ 350w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPw_yYrxfIVLjaEbL39dVrFRQ 450w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwWOR_yY7LV5-EbL39dVrFRQ 650w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwdsQjkst74PGEbL39dVrFRQ 1000w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwuEFondMmQjmEbL39dVrFRQ 1200w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwQrXwM8s9kIOEbL39dVrFRQ 1600w, https://gfx.nrk.no/M4o4bncoU9Fa-Nwxf_7EPwJEq4UBLrIFGEbL39dVrFRQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="FRANCE-WEATHER-STORM" title="Foto: NICOLAS TUCAT / AFP"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Nå braker det løs over Europa</h2>
</div>
</a>
</article>
<!-- END: /templates/article/article-lean.jsp -->
<!--
--></div><!--
-->
</div>
</div>
<!-- END: /templates/universe/universe.jsp -->

<div class="article-universe-teaser container-widget-content">
<!-- include: /serum/render?id=1.13567535&amp;secondary=1.13629132&amp;size=18&amp;perspective=REFERENCE&amp;alignment=AUTO&amp;display=true&amp;arrangement.offset=0&amp;arrangement.quantity=2&amp;arrangement.repetition=LAST&amp;arrangement.view%5B0%5D.perspective=LEAN&amp;arrangement.view%5B0%5D.size=5&amp;arrangement.view%5B0%5D.alignment=LEFT&amp;paged=OFF&amp;classes=article-universe-link+universe-teaser -->
<a class="universe widget reference article-universe-link universe-teaser lp_universe_link" href="https://www.nrk.no/emne/sommervaeret-2017-1.13567535">
<span>Mer om:</span>
Sommerværet 2017
</a>

</div>
</div>
</article>
<script>
require(['inline!standard:jquery', 'inline!standard:type/article/Serum.NewsArticle'], function($, Article) {
$('.article.rich.js-initialize').each(function() {
new Article($(this).removeClass('js-initialize'));
});
});
</script>

</div>
</div>
</div><div class="g100 col fr s18 sg6 sg9 sg12 flow-reference"><!-- include: /serum/render?id=1.11279783&amp;secondary=1.13629132&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;scope=ARTICLE&amp;created=1416311400000&amp;head=Nyheter+fra+Yr&amp;arrangement.offset=0&amp;arrangement.quantity=3&amp;arrangement.repetition=PATTERN&amp;arrangement.view%5B0%5D.perspective=BRIEF&amp;arrangement.view%5B0%5D.size=6&amp;arrangement.view%5B0%5D.alignment=CENTER&amp;paged=OFF -->
<div class="flow widget rich container-widget js-initialize cf"
data-id="1.11279783"
data-relation-limit="3">
<div class="container-widget-content">
<h3 class="widget-title skin-border"><span>Nyheter fra Yr</span></h3>
</div>
<div class="cf flow-content container-widget lp_flow relations">
<div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13627796" data-reference-id="1.11279783.body1612">
<!-- include: /serum/render?id=1.13627796&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1501836321000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/rogaland/bonder-pa-vestlandet-fortviler-_-store-avlinger-gar-tapt-1.13627796" data-id="1.13627796">
<!-- include: /serum/render?id=1.13627864&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Ekteparet+h%C3%A5per+p%C3%A5+bedre+v%C3%A6r+i+sikte.+I+sine+snart+40+%C3%A5r+som+b%C3%B8nder%2C+har+de+aldri+opplevd+d%C3%A5rligere+sommerv%C3%A6r.+&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="J4J_YRrfGfSLnCIRwZFmtQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQk2j0xISk1B11aLpYJEjzbQ 80w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQTuV0zs-U75t1aLpYJEjzbQ 160w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQBgFWJzV6qCt1aLpYJEjzbQ 350w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQ4sykPtLjXG51aLpYJEjzbQ 450w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQ2bRcmBtUNOx1aLpYJEjzbQ 650w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQJkouzcaAG2l1aLpYJEjzbQ 1000w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQCekOhlGg_nx1aLpYJEjzbQ 1200w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQmaYZtgximyh1aLpYJEjzbQ 1600w, https://gfx.nrk.no/J4J_YRrfGfSLnCIRwZFmtQSv6NTm6GMnB1aLpYJEjzbQ 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Det høljer ned og bøndene fortviler. " title="Foto: Marte Skodje / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Bønder på Vestlandet fortviler – store avlinger går tapt</h2>
<p class="plug-preamble">Enorme mengder nedbør gjør innhøstingen vanskelig, og flere kyr blir tvunget til å stå inne. Gerd Svensen (57) og Olaf Tysland Stokka (60) i Sandnes har ennå ikke tatt førsteslåtten.</p>
<span class="plug-metadata plug-byline">Av Marte Skodje</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13627192" data-reference-id="1.11279783.body1613">
<!-- include: /serum/render?id=1.13627192&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1501836466000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/sognogfjordane/klimaendringane-tvingar-fram-meir-lokale-varsel-om-ekstremver-1.13627192" data-id="1.13627192">
<!-- include: /serum/render?id=1.13614818&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=KAN+BLI+MEIR+AV+SLIKT%3A+Forskarar+forventar+meir+nedb%C3%B8r+og+st%C3%B8rre+fare+for+flaum+i+Framtida.+Her+fr%C3%A5+flaumen+i+Utvik+i+juli.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="46TGyASQYpjQ0fOffwq3mQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQwM9x2WT4nTukFxH3jntzOw 80w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQFVAefJlqnc2kFxH3jntzOw 160w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQJha_qlQFHiikFxH3jntzOw 350w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQ7QxkTSCZWC2kFxH3jntzOw 450w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQoN3_duLICV2kFxH3jntzOw 650w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQ-HdeBwVojDikFxH3jntzOw 1000w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQhwhF2wng9XqkFxH3jntzOw 1200w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQVFlCW8Q-hfekFxH3jntzOw 1600w, https://gfx.nrk.no/46TGyASQYpjQ0fOffwq3mQUFLTGvxJjqikFxH3jntzOw 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Utvik sentrum frå Helikopter flaum" title="Foto: Alf Vidar Snæland"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">Klimaendringane tvingar fram meir lokale varsel om ekstremvêr</h2>
<p class="plug-preamble">Klimaet vårt blir våtare, varmare og farlegare. Difor vil Meteorologisk institutt varsle ekstremvêr mykje meir lokalt enn det dei kan i dag.</p>
<span class="plug-metadata plug-byline">Av Sondre Dalaker og Geir Bjarte Hjetland</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div><div class="g33 col fln s6 sl9 sl12 sl18 article-reference relation flow-relation" data-id="1.13627288" data-reference-id="1.11279783.body1611">
<!-- include: /serum/render?id=1.13627288&amp;size=6&amp;perspective=BRIEF&amp;alignment=AUTO&amp;created=1501766141000 --><!-- START: /templates/article/article-brief.jsp -->
<article class="article widget brief plug-default plug cf">
<a class="autonomous lp_plug" href="https://www.nrk.no/rogaland/_-styr-unna-preikestolen-1.13627288" data-id="1.13627288">
<!-- include: /serum/render?id=1.13627615&amp;size=6&amp;perspective=LEAN&amp;alignment=AUTO&amp;caption=Stiftelsen+Preikestolen+advarer+folk+mot+%C3%A5+g%C3%A5+til+turistm%C3%A5lene+ved+Lysefjorden.+Her+fra+Kjerag+i+formiddag.&amp;type=image&amp;aspect=F169&amp;classes=plug-image --><!-- START: /templates/image/image-lean.jsp -->
<figure class="image widget lean plug-image">
<div style="" class="responsive-img F169"><img id="1eTdd2pdwPPZZTy53xvjQQ" sizes="(min-width:1180px) 383px, (min-width:720px) 33vw, 100vw" srcset="https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQlGiCvaZh6wA2xq5j68m5rA 80w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQOYvr1BpgjOY2xq5j68m5rA 160w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQDkO7asUqNWA2xq5j68m5rA 350w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQZc06F4pNvjc2xq5j68m5rA 450w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQJ9PIGf1DTvE2xq5j68m5rA 650w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQ_jDdodOv3aI2xq5j68m5rA 1000w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQp_4m7lpaSTo2xq5j68m5rA 1200w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQEla-g7ESMdw2xq5j68m5rA 1600w, https://gfx.nrk.no/1eTdd2pdwPPZZTy53xvjQQNA1217Y1V4Q2xq5j68m5rA 2000w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Stopper folk på Kjerag" title="Foto: Arild Eskeland / NRK"></div>
</figure>
<!-- END: /templates/image/image-lean.jsp -->
<div class="plug-teaser">
<h2 class="title">– Styr unna Preikestolen</h2>
<p class="plug-preamble">Det er meldt svært dårlig vær ved Preikestolen og Kjerag i Rogaland. Det kjempes for å hindre turister i å gå opp til fjellplatåene.</p>
<span class="plug-metadata plug-byline">Av Gunnar Ringen Johansen, Ingvald Nordmark og Arild Eskeland</span>
<svg viewBox="0 0 9 23" role="presentation" aria-hidden="true" shape-rendering="auto" class="plug-svg-arrow skin-text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
</svg>
</div>
</a>
</article>
<!-- END: /templates/article/article-brief.jsp -->
</div>
</div>
</div>
</div></div></div><div class="g100 col fr sAUTO singleton-reference"><!-- include: /serum/render?id=1.11811735&amp;size=18&amp;perspective=RICH&amp;alignment=RIGHT&amp;created=1411120026000 -->
<div class="yr-footer">
<div class="yr-navigation"></div>
<div class="yr-colophon">
<div class="rows logo">
<a href="http://nrk.no" title="Gå til NRK sitt nettsted"><img height="20" alt="Logo for NRK" src="https://www.yr.no/grafikk/nrk.png" /></a>
<a href="http://met.no" title="Gå til Meteorologisk Institutt sitt nettsted"><img height="30" alt="Logo for Meteorologisk Institutt" src="https://www.yr.no/grafikk/met150.png" /></a>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-1"/>
<label for="colophon-list-menu-1" class="list-header">
Kontakt og hjelp
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/requests/new">Kontakt oss</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550539-Fakta-om-Yr">Om Yr</a></li>
<li class="colophon-list-item"><a href="http://www.nrk.no/retningslinjer/informasjonskapsler-_cookies_-1.11109868">Personvern</a></li>
<li class="colophon-list-item"><a href="https://yrkundesenter.zendesk.com/hc/no/articles/206550249-Samarbeidspartnere">Samarbeidspartnere og kilder</a>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-2" />
<label for="colophon-list-menu-2" class="list-header">
Yr på sosiale medier
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://nb-no.facebook.com/Yr-22652235447/">Yr på Facebook</a></li>
<li class="colophon-list-item"><a href="https://twitter.com/meteorologene">Yr på Twitter</a></li>
<li class="colophon-list-item"><a href="https://www.instagram.com/yrbilder/?hl=nb">Yr på Instagram</a></li>
</ul>
</div>
<div class="rows">
<input type="checkbox" role="button" id="colophon-list-menu-3" />
<label for="colophon-list-menu-3" class="list-header">
Andre tjenester fra Yr
</label>
<ul class="colophon-list">
<li class="colophon-list-item"><a href="https://itunes.apple.com/us/app/yr.no/id490989206?mt=8">App for iOS</a></li>
<li class="colophon-list-item"><a href="https://play.google.com/store/apps/details?id=no.nrk.yr">App for Android</a></li>
</ul>
</div>
<div class="yr-samarbeid">
<p>Yr er et samarbeid mellom NRK og Meteorologisk institutt.</p>
<span>Redaktør: Ingrid Støver Jensen.</span>
<span>Ansvarlig redaktør: Thor Gjermund Eriksen.</span>
<span>Meteorologisk ansvarlig: Roar Skålin.</span>
<p class="yr-copyright">Opphavsrett © NRK og Meteorologisk institutt 2007–2017</p>
</div>
</div>
</div></div></div>
<noscript>
<img alt="tnsScores" src="https://ssl-nrk.tns-cs.net/j0=,,,;+,cp=nrk/yr/nyheter+url=http://www.yr.no/artikkel/_-det-ser-litt-uggent-ut-for-rogalendingene-fremover-1.13629132;;;" />
</noscript>
<script>
loadCSS( '/serum/2.0.297.2/views-dist/widget.css', document.getElementById('injectStylesBefore') );
</script>
</body>
</html>
